<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-138 j39 mm-hover'>
<head>
<!-- codice adsense inizio -->
<!-- codice adsense fine -->
<base href="https://basilicatanotizie.net/blog/in-box/20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Basilicata, notizie, news, giornale, locale, lucania, senise, matera, francavilla," />
<meta name="rights" content="basilicatanotizie.net" />
<meta name="description" content="Basilicata Notizie testata giornalistica on line" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>A rischio la raccolta del pomodoro in Basilicata</title>
<link href="/templates/magazine-x/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://basilicatanotizie.net/component/search/?Itemid=138&amp;catid=53&amp;id=20007&amp;format=opensearch" rel="search" title="Vai BasilicataNotizie" type="application/opensearchdescription+xml" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/63b8ef130c0bf4f19b2940281e20cf75.css" />
<meta property="og:title" content="A rischio la raccolta del pomodoro in Basilicata"><meta property="og:description" content=" Difficoltà a raccogliere il prodotto in poco tempo determinando di fatto l'intasamento presso gli stabilimenti di trasformazione..."><meta property="og:image" content="https://basilicatanotizie.net/images/2021/raccolta_pomodori.jpg"><meta property="og:image:width" content="600" /><meta property="og:image:height" content="338" /><meta property="og:site_name" content="BasilicataNotizie" /><meta property="og:url"  content="https://basilicatanotizie.net/blog/in-box/20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Hotjar Tracking Code for www.basilicatanotizie.net -->
<!-- end Hotjar Tracking Code for www.basilicatanotizie.net -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-135785008-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body>
<div id="sfondocliccabile">
<a href="/" target="_blank"><img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net//templates/magazine-x/images/transparent.png" /></a>
</div>
<div id="wrapper">
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- SPOTLIGHT 3 -->
<div class="container t3-sl-top t3-sl-2">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-3  row">
<div class=" col-lg-4 col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod90"><div class="module-inner"><div class="module-ct">
<span class="mod_datetime">
<span class="mod_datetime_date">
<time datetime="2021-08-13T16:10:21+02:00">Venerdi, 13 Agosto 2021</time>
</span>
<span class="mod_datetime_time">
<time datetime="2021-08-13T16:10:21+02:00">
<span id="mod_datetime_custom_time_90"></span>
</time>
</span>
</span>
</div></div></div>
</div>
<div class=" col-lg-4 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p><a href="/archivio.html?view=archive&amp;catid[0]=">Archivio</a></p></div>
</div></div></div>
</div>
<div class="  col-lg-3 hidden-lg  col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod119"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p style="text-align: center;">ATTIVA LE NOTIFICHE GRATIS!</p>
<table style="text-align: center; margin-left: auto; margin-right: auto;" margin-left:="" margin-right:="">
<tbody>
<tr><!--<td style="text-align: center;"><a href="http://bit.ly/NotificheWhatsappBN" target="_blank" rel="noopener"> <img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/banners/iconeSocial/whatsapp-icon.png" alt="whatsapp" width="70" height="70" /></a></td>-->
<td style="text-align: center;">GRATIS</td>
<td style="text-align: center;"><a href="http://bit.ly/CanaleTelegramBN" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/banners/iconeSocial/telegram-icon.png" alt="telegram2" width="70" height="70" /></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
</div>
<div class=" col-lg-4 col-md-3  col-sm-4 hidden-sm   col-xs-12 hidden-xs ">
<div class="t3-module module " id="Mod99"><div class="module-inner"><div class="module-ct"><div class="search mod_search99">
<form action="/blog/in-box.html" method="post" class="form-inline form-search">
<button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button><label for="mod-search-searchword99" class="element-invisible">cerca </label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="10" placeholder="cerca" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="138" />
</form>
</div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 3 -->
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
<div class="row">
<!-- banner logo banner -->
<div class="col-md-3 col-sm-3 col-xs-12 hidden-sm hidden-xs">
</div>
<div class="col-md-6 col-sm-6 col-xs-12">
<div class="custom"  >
<p><a href="http://www.basilicatanotizie.net/"><img alt="logo bn ultimo" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/logo_bn_ultimo.png" /></a></p></div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 banner-top-right hidden-sm hidden-xs">
</div>
<!-- //banner logo banner -->
</div>
</header>
<!-- //HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="container navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-12">
<i class="fa fa-bars"></i>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
<div class="t3-off-canvas-header">
<h2 class="t3-off-canvas-header-title">Sidebar</h2>
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
</div>
<div class="t3-off-canvas-body">
<div class="t3-module module_menu " id="Mod95"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-105 deeper dropdown parent"><a href="/cronache.html" class=" dropdown-toggle" data-toggle="dropdown">Cronache<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-109"><a href="/cronache/cronaca.html" class="">Cronaca</a></li><li class="item-110"><a href="/cronache/ambiente.html" class="">Ambiente</a></li><li class="item-111"><a href="/cronache/comuni.html" class="">Comuni</a></li><li class="item-137"><a href="/cronache/chiesa.html" class="">Chiesa</a></li></ul></li><li class="item-106"><a href="/politica.html" class="">Politica</a></li><li class="item-107"><a href="/sport.html" class="">Sport</a></li><li class="item-108"><a href="/meridiana.html" class="">Meridiana</a></li><li class="item-113 deeper dropdown parent"><a href="/cultura-ed-eventi.html" class=" dropdown-toggle" data-toggle="dropdown">Cultura ed Eventi<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-120"><a href="/cultura-ed-eventi/eventi.html" class="">Eventi</a></li><li class="item-121"><a href="/cultura-ed-eventi/libri.html" class="">Libri</a></li><li class="item-122"><a href="/cultura-ed-eventi/cucina-lucana.html" class="">Cucina Lucana</a></li><li class="item-123"><a href="/cultura-ed-eventi/cultura.html" class="">Cultura</a></li><li class="item-124"><a href="/cultura-ed-eventi/arte.html" class="">Arte</a></li></ul></li><li class="item-119 active deeper dropdown parent"><a href="/blog.html" class=" dropdown-toggle" data-toggle="dropdown">Blog<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-125"><a href="/blog/editoriali.html" class="">Editoriali</a></li><li class="item-126"><a href="/blog/spunti-e-appunti.html" class="">Spunti e Appunti</a></li><li class="item-127"><a href="/blog/famiglia-e-societa.html" class="">Famiglia e Società</a></li><li class="item-128"><a href="/blog/il-mio-autismo.html" class="">Il mio autismo</a></li><li class="item-138 current active"><a href="/blog/in-box.html" class="">In box</a></li></ul></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="105" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cronache.html"   data-target="#" data-toggle="dropdown">Cronache <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="112"><div class="mega-inner">
<div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Cronache</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-112" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/20005-emergenza-covid-19-sono-40-i-positivi-odierni.html"  title="Emergenza Covid-19, sono 40 i positivi odierni" target="_self">Emergenza Covid-19, sono 40 i positivi odierni</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-08-2021  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/20005-emergenza-covid-19-sono-40-i-positivi-odierni.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/provette_covid.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/20000-covid-19-a-senise-si-contano-altri-5-nuovi-positivi.html"  title="Covid-19, a Senise si contano altri 5 nuovi positivi" target="_self">Covid-19, a Senise si contano altri 5 nuovi positivi</a></h4><p class="nspInfo nspInfo1 tleft fnone">12-08-2021  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/20000-covid-19-a-senise-si-contano-altri-5-nuovi-positivi.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/covid_tamponi.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/19997-emergenza-covid-19-sono-66-i-nuovi-positivi-registrati.html"  title="Emergenza Covid-19. Sono 66 i nuovi positivi registrati" target="_self">Emergenza Covid-19. Sono 66 i nuovi positivi registrati</a></h4><p class="nspInfo nspInfo1 tleft fnone">12-08-2021  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/19997-emergenza-covid-19-sono-66-i-nuovi-positivi-registrati.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/covid_19_tamponi.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/19996-policoro-maltrattamenti-verso-la-sorella-arrestato-un-uomo.html"  title="Policoro, maltrattamenti verso la sorella. Arrestato un uomo" target="_self">Policoro, maltrattamenti verso la sorella. Arrestato un uomo</a></h4><p class="nspInfo nspInfo1 tleft fnone">12-08-2021  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/19996-policoro-maltrattamenti-verso-la-sorella-arrestato-un-uomo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/auto_carabinieri_notturno.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="106" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class=""  href="/meridiana.html"   data-target="#">Meridiana </a>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="113" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura-ed-eventi.html"   data-target="#" data-toggle="dropdown">Cultura ed Eventi <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-module" data-width="6" data-position="113"><div class="mega-inner">
<div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Cultura</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-113" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;clear:both;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/19872-la-scultura-pietrapertosa-di-emily-jacir-installata-nel-giardino-di-gardentopia.html"  title="La scultura &quot;Pietrapertosa&quot; di Emily Jacir installata nel giardino di Gardentopia" target="_self">La scultura &quot;Pietrapertosa&quot; di Emily Jacir installata nel giardino di Gardentopia</a></h4><p class="nspInfo nspInfo1 tleft fnone">29-07-2021 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/19872-la-scultura-pietrapertosa-di-emily-jacir-installata-nel-giardino-di-gardentopia.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/pietrapertosa_scultura.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/19794-la-basilicata-celebra-antonio-busciolano-lo-scultore-di-dio.html"  title="La Basilicata celebra Antonio Busciolano, lo scultore di Dio" target="_self">La Basilicata celebra Antonio Busciolano, lo scultore di Dio</a></h4><p class="nspInfo nspInfo1 tleft fnone">22-07-2021 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/19794-la-basilicata-celebra-antonio-busciolano-lo-scultore-di-dio.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/antonio_busciolano.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="114"><div class="mega-inner">
<div class="t3-module module " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Libri in vetrina</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/libri/19991-la-luce-cangiante-di-monte-cotugno-il-lago-si-racconta-negli-scatti-di-claudio-sole.html"  title="La luce cangiante di Monte Cotugno. “Il lago si racconta” negli scatti di Claudio Sole" target="_self">La luce cangiante di Monte Cotugno. “Il lago si racconta” negli scatti di Claudio Sole</a></h4><p class="nspInfo nspInfo1 tleft fnone">11-08-2021  <a href="/cultura-ed-eventi/libri.html" target="_self">Libri</a></p><a href="/cultura-ed-eventi/libri/19991-la-luce-cangiante-di-monte-cotugno-il-lago-si-racconta-negli-scatti-di-claudio-sole.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/foto_lago_claudio_1.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="115"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Eventi</span></h3><div class="module-ct">
<div style="float:left;width:100%;">
<div class="globalnews" style="margin:5px">
</div>
</div>
<div class="gn_clear"></div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="active dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/blog.html"   data-target="#" data-toggle="dropdown">Blog <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="125" data-level="2">
<a itemprop='url' class=""  href="/blog/editoriali.html"   data-target="#">Editoriali </a>
</li>
<li itemprop='name'  data-id="126" data-level="2">
<a itemprop='url' class=""  href="/blog/spunti-e-appunti.html"   data-target="#">Spunti e Appunti </a>
</li>
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class=""  href="/blog/famiglia-e-societa.html"   data-target="#">Famiglia e Società </a>
</li>
<li itemprop='name'  data-id="128" data-level="2">
<a itemprop='url' class=""  href="/blog/il-mio-autismo.html"   data-target="#">Il mio autismo </a>
</li>
<li itemprop='name' class="current active" data-id="138" data-level="2">
<a itemprop='url' class=""  href="/blog/in-box.html"   data-target="#">In box </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- SPOTLIGHT 1 -->
<div class="container t3-sl t3-sl-1">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-1  row">
<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod143"><div class="module-inner"><div class="module-ct">
<!-- banner03orizz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="5534529644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 1 -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12 col-sm-8 col-md-7">
<!-- Page header -->
<!-- // Page header -->
<div class="item-page" itemscope itemtype="https://schema.org/Article">
<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<meta itemprop="inLanguage" content="it-IT" />
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
<a href="/blog/in-box/20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html" itemprop="url" title="A rischio la raccolta del pomodoro in Basilicata">
				A rischio la raccolta del pomodoro in Basilicata</a>
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix">
<div class="btn-group pull-right">
<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
<ul class="dropdown-menu">
<li class="print-icon"> <a href="/blog/in-box/20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Stampa&#160;</a> </li>
</ul>
</div>
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="category-name hasTooltip" title="Categoria: ">
<i class="fa fa-folder-open"></i>
<a href="/blog/in-box.html" ><span itemprop="genre">In box</span></a>	</dd>
<dd class="published hasTooltip" title="Pubblicato: ">
<i class="fa fa-calendar"></i>
<time datetime="2021-08-13T15:25:35+02:00" itemprop="datePublished">
					13 Agosto 2021          <meta  itemprop="datePublished" content="2021-08-13T15:25:35+02:00" />
<meta  itemprop="dateModified" content="2021-08-13T15:25:35+02:00" />
</time>
</dd>
</dl>
</aside>
<!-- // Aside -->
<!-- Item tags -->
<!-- // Item tags -->
<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://basilicatanotizie.net/blog/in-box/20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
<a class="s2s_icon"><i class="s2sfo fo-twitter"></i> </a>
<div class="globo s2s_globo_closed s2s_twitter_iframe">
<div class="s2s_flecha"></div>
<a style="display:none" 
					href="https://twitter.com/share"
					data-text="A rischio la raccolta del pomodoro in Basilicata" 
					data-url="https://basilicatanotizie.net/blog/in-box/20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
</a></div>
</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-facebook"></i> </a>
<div class="globo s2s_globo_closed s2s_facebook_iframe">
<div class="s2s_flecha"></div>
<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="https://basilicatanotizie.net/blog/in-box/20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
</div></br></br><div class="fb-save" 
						    data-uri="https://basilicatanotizie.net/blog/in-box/20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html" data-size="small">
</div></div>
</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i> </a>
<div class="globo s2s_globo_closed s2s_linkedin_iframe">
<div class="s2s_flecha"></div>
<script type="IN/Share"  data-url="https://basilicatanotizie.net/blog/in-box/20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html"></script>
</div>
</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i> </a>
<div class="globo s2s_globo_closed s2s_wapp_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=https%3A%2F%2Fbasilicatanotizie.net%2Fblog%2Fin-box%2F20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html" 
					data-text="A rischio la raccolta del pomodoro in Basilicata" 
					data-action="share/whatsapp/share"
					data-href="https%3A%2F%2Fbasilicatanotizie.net%2Fblog%2Fin-box%2F20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html"
				>
<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
<span class="s2s_text_int">share with Whatsapp</span>
</a>
</div>
</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-tgram"></i> </a>
<div class="globo s2s_globo_closed s2s_tgram_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=https%3A%2F%2Fbasilicatanotizie.net%2Fblog%2Fin-box%2F20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html&text=A rischio la raccolta del pomodoro in Basilicata" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
</div>
</div><div class="s2s_email s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-email"></i> </a>
<div class="globo s2s_globo_closed s2s_email_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn email_link" 
					href="mailto:?Subject=A rischio la raccolta del pomodoro in Basilicata&body=https%3A%2F%2Fbasilicatanotizie.net%2Fblog%2Fin-box%2F20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
</div>
</div></div></div>
<div class="pull-none item-image"> <img
			src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/raccolta_pomodori.jpg" alt="" itemprop="image"/> </div>
<section class="article-content clearfix" itemprop="articleBody">
<p>&nbsp;</p>
<p class="abstract"><span style="font-size: 14pt;">Difficoltà a raccogliere il prodotto in poco tempo determinando di fatto l'intasamento presso gli stabilimenti di trasformazione</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Caldo torrido (sino a sfiorare i 40 gradi), carenza di acqua, concentrazione della raccolta in pochi giorni, manodopera inadeguata, mancanza di autotrasportatori: sono una miscela di fattori che sta mettendo a dura prova la campagna del pomodoro 2021. I produttori di pomodoro di Palazzo-Lavello-Alto Bradano del “triangolo lucano dell’oro rosso” sono fortemente preoccupati. Nelle sedi Cia-Agricoltori di Lavello e Palazzo si fanno i primi calcoli: su una produzione attesa di 1 milione 200 mila quintali di pomodoro da industria per un’estensione di 1200 ha di coltivazione (la resa è di 1000 quintali ad ha) la perdita è di circa il 20% ma con il passare dei giorni si teme possa aumentare. “E’ questa una stagione anomala ed eccezionale – sostiene Antonio Nisi, dirigente Cia e produttore storico di pomodoro – perché stiamo lavorando contro molti fattori che ci remano contro e ci portano a richiedere di attivare il Fondo di Solidarietà per indennizzi. Al caldo si aggiunge la difficoltà di raccogliere il prodotto in poco tempo determinando di fatto una situazione di intasamento presso gli stabilimenti di trasformazione. Quello che facevamo in dieci giorni adesso ci viene chiesto di farlo in tre. Tutto questo con la storica carenza di braccianti agricoli locali in attesa dell’arrivo dei lavoratori extracomunitari che si aggiunge all’insufficiente numero di autisti addetti al trasporto”.</span></p>
<!-- START: Modules Anywhere -->
<div class="custom"  >
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="3965345412"></ins>
</div>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;"><span style="font-size: 12pt;">“La situazione dei servizi irrigui nell’intera area Melfese-Lavellese-Alto Bradano è stata da noi denunciata nelle scorse settimane – evidenzia Alessandro Petruzzi, dirigente Cia, in rappresentanza dei produttori del Lavellese – rischia di avere conseguenze pesanti sulle produzioni ortive, prima tra tutte sul pomodoro che in questo vasto comprensorio è la produzione più importante. Proprio nel periodo di massimo potenziale assorbimento di risorsa da parte dell’area irrigua in sinistra Ofanto, in particolare nella piana di Gaudiano e Melfi, area di competenza del Consorzio di Bonifica della Basilicata, già Consorzio del Vulture Alto Bradano, gli imprenditori agricoli assistono impotenti ad un’autentica e ingiustificata sottrazione della risorsa irrigua. Purtroppo – dice Petruzzi – la nostra denuncia è stata sottovalutata. Ci vorrebbero dalle condotte e dagli impianti irrigui almeno un migliaio di litri al secondo”. Per la Cia “il quadro è paradossale e penalizzante con turnazioni e distribuzione di quantitativi di acqua insufficienti anche se le dighe al servizio dell’area sono piene. </span></p>
<!-- START: Modules Anywhere -->
<div class="custom"  >
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="3965345412"></ins>
</div>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;"><span style="font-size: 12pt;">La più forte contraddizione -commentano i dirigenti della Confederazione- è che in questa estate l’acqua invasata c’è e contestualmente si rischia di perdere prodotto e reddito. Tale situazione nasce dalla volontà di programmare da subito i quantitativi di acqua necessari per tutta l’estate”.&nbsp;Cia chiede, inoltre, interventi eccezionali immediati per attivare la mancata raccolta presso le OP, ricalcando ciò che è stato fatto nel 2020 (circolare MIPAAF del 20 agosto 2020) nell’ambito delle misure di prevenzione e gestione delle crisi dei programmi operativi e l’attivazione di un tavolo interministeriale, per risolvere in tempi brevi la questione dell’autotrasporto. Sarà molto difficile – sottolinea Cia – che si raggiungano le quantità prodotte del 2020, nonostante quest’anno il Centro Sud, complessivamente, abbia fatto registrare un aumento del 14% delle superfici coltivate a pomodoro, col dato assoluto che si attesta a 32.540 ettari. In Italia, la campagna di produzione dell’estate 2020 si chiuse con un incremento (+8% rispetto al 2019) dei quantitativi conferiti all’industria conserviera nazionale. Nel 2020 furono conferiti all’industria circa 5,16 milioni di tonnellate di pomodoro fresco.</span></p>
<p>&nbsp;</p>	</section>
<!-- Footer -->
<!-- // Footer -->
<hr class="divider-vertical" /><ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="Il gruppo lucano “Smania Uagliuns” con il nuovo album “Travel experiment” a BasilicART" aria-label="Articolo successivo: Il gruppo lucano “Smania Uagliuns” con il nuovo album “Travel experiment” a BasilicART" href="/blog/in-box/19982-il-gruppo-lucano-smania-uagliuns-con-il-nuovo-album-travel-experiment-a-basilicart.html" rel="next">
<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</article>
<!-- //Article -->
<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://basilicatanotizie.net/blog/in-box/20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
<a class="s2s_icon"><i class="s2sfo fo-twitter"></i> </a>
<div class="globo s2s_globo_closed s2s_twitter_iframe">
<div class="s2s_flecha"></div>
<a style="display:none" 
					href="https://twitter.com/share"
					data-text="A rischio la raccolta del pomodoro in Basilicata" 
					data-url="https://basilicatanotizie.net/blog/in-box/20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
</a></div>
</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-facebook"></i> </a>
<div class="globo s2s_globo_closed s2s_facebook_iframe">
<div class="s2s_flecha"></div>
<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="https://basilicatanotizie.net/blog/in-box/20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
</div></br></br><div class="fb-save" 
						    data-uri="https://basilicatanotizie.net/blog/in-box/20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html" data-size="small">
</div></div>
</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i> </a>
<div class="globo s2s_globo_closed s2s_linkedin_iframe">
<div class="s2s_flecha"></div>
<script type="IN/Share"  data-url="https://basilicatanotizie.net/blog/in-box/20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html"></script>
</div>
</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i> </a>
<div class="globo s2s_globo_closed s2s_wapp_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=https%3A%2F%2Fbasilicatanotizie.net%2Fblog%2Fin-box%2F20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html" 
					data-text="A rischio la raccolta del pomodoro in Basilicata" 
					data-action="share/whatsapp/share"
					data-href="https%3A%2F%2Fbasilicatanotizie.net%2Fblog%2Fin-box%2F20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html"
				>
<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
<span class="s2s_text_int">share with Whatsapp</span>
</a>
</div>
</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-tgram"></i> </a>
<div class="globo s2s_globo_closed s2s_tgram_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=https%3A%2F%2Fbasilicatanotizie.net%2Fblog%2Fin-box%2F20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html&text=A rischio la raccolta del pomodoro in Basilicata" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
</div>
</div><div class="s2s_email s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-email"></i> </a>
<div class="globo s2s_globo_closed s2s_email_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn email_link" 
					href="mailto:?Subject=A rischio la raccolta del pomodoro in Basilicata&body=https%3A%2F%2Fbasilicatanotizie.net%2Fblog%2Fin-box%2F20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
</div>
</div></div></div></div>
</div>
<!-- //MAIN CONTENT -->
<div class="t3-sidebar col-xs-12 col-sm-4 col-md-5">
<div class="row">
<!-- MASSCOL 1 -->
<div class="t3-mastcol t3-mastcol-1 ">
<div class="t3-module module " id="Mod142"><div class="module-inner"><div class="module-ct">
<!-- banner02v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="6613891183"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div></div></div><div class="t3-module module " id="Mod139"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/16.html" target="_blank" rel="noopener noreferrer"
							title="banner rossino">
<img
								src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/banners/banner_rossino_ago_2021.jpg"
								alt="banner rossino"
																							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/27.html" target="_blank" rel="noopener noreferrer"
							title="Banner scuola europea">
<img
								src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/banners/bannero-nuovo-scuola-europea.jpg"
								alt="Banner scuola europea"
																							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Editoriali</span></h3><div class="module-ct">
<div class="custom"  >
<p><a href="/component/contact/contact/60-giornalisti/3.html?Itemid=101"> <img width="86" height="77" style="float: left;" alt="direttore basilicatanotizie.net" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/redazione/tondo_me.jpg" /> </a> <div class="bt-quote bt-quote-default " > <div class="bt-quote-inner"><p><a href="/blog/editoriali/19854-35-anni-dalla-frana-della-collina-timponi-ma-non-e-possibile-fare-alcun-bilancio.html"><strong>35 anni dalla frana della collina Timponi, ma non è possibile fare alcun bilancio</strong></a></p></div></div></p></div>
</div></div></div><div class="t3-module module " id="Mod130"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><p><div class="bt-tabs bt-tabs-default" data-active="1"><div class="bt-tabs-nav"><span class="" style="">POLITICA</span><span class="" style="">PIU' LETTI</span><span class="" style="">ULTIMI ARTICOLI</span></div><div class="bt-tabs-panes"><div class="bt-tabs-pane bt-clearfix">
</p><div style="float:left;width:100%;">
<div class="globalnews" style="margin:2px">
<div class="gn_header_1"> <span class="gn_header"></span>
<div class="gn_clear"></div>
</div>
<div class="gn_static gn_static_1">
<a href="/politica/20006-scanzano-jonico-elezioni-amministrative-d-autunno-l-ex-sindaco-ripoli-e-candidabile.html"><img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/modules/mod_globalnews/thumbs/06/b_90_90_16777215_20006_Ripoli_sentenza_ministero.jpg" alt="Image" style="float:left;margin:3px;border:0;"></a> <a href="/politica/20006-scanzano-jonico-elezioni-amministrative-d-autunno-l-ex-sindaco-ripoli-e-candidabile.html">Scanzano Jonico, elezioni amministrative d’autunno: L'ex sindaco Ripoli è candidabile</a> <br> <small>Venerdì, 13 Agosto 2021</small> <br>   Ripoli: “La faccenda non è ancora finita per il ricorso al Consiglio di Stato pendente” <a href="/politica/20006-scanzano-jonico-elezioni-amministrative-d-autunno-l-ex-sindaco-ripoli-e-candidabile.html">Read More...</a></div>
<div class="gn_static gn_static_1">
<a href="/politica/20004-cupparo-su-scomparsa-piero-rinaldi-figc.html"><img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/modules/mod_globalnews/thumbs/04/b_90_90_16777215_20004_cupparo4.JPG" alt="Image" style="float:left;margin:3px;border:0;"></a> <a href="/politica/20004-cupparo-su-scomparsa-piero-rinaldi-figc.html">Cupparo su scomparsa Piero Rinaldi (Figc)</a> <br> <small>Venerdì, 13 Agosto 2021</small> <br>   "Il suo impegno ci mancherà proprio in questa stagione di ripresa e rilancio dei prossimi campionati regionali" <a href="/politica/20004-cupparo-su-scomparsa-piero-rinaldi-figc.html">Read More...</a></div>
<div class="gn_static gn_static_1">
<a href="/politica/20003-oltre-il-senso-del-dovere-l-amministrazione-di-senise-ringrazia-la-squadra-dell-usco.html"><img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/modules/mod_globalnews/thumbs/03/b_90_90_16777215_20003_screening_Senise.jpg" alt="Image" style="float:left;margin:3px;border:0;"></a> <a href="/politica/20003-oltre-il-senso-del-dovere-l-amministrazione-di-senise-ringrazia-la-squadra-dell-usco.html">"Oltre il senso del dovere". L'amministrazione di Senise ringrazia la squadra dell'Usco</a> <br> <small>Venerdì, 13 Agosto 2021</small> <br>   "Un’unità Speciale Covid a lavoro a volte anche sfidando le intemperie, sotto la pioggia, la neve e i 40 gradi" <a href="/politica/20003-oltre-il-senso-del-dovere-l-amministrazione-di-senise-ringrazia-la-squadra-dell-usco.html">Read More...</a></div>
<div class="gn_static gn_static_1">
<a href="/politica/19998-summa-cgil-bardi-affronti-con-decisione-e-vigore-il-tema-della-mala-politica-e-intervenga-con-autorevolezza.html"><img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/modules/mod_globalnews/thumbs/08/b_90_90_16777215_19998_summa-Cgil.jpg" alt="Image" style="float:left;margin:3px;border:0;"></a> <a href="/politica/19998-summa-cgil-bardi-affronti-con-decisione-e-vigore-il-tema-della-mala-politica-e-intervenga-con-autorevolezza.html">Summa Cgil: “Bardi affronti con decisione e vigore il tema della mala politica e intervenga con autorevolezza</a> <br> <small>Giovedì, 12 Agosto 2021</small> <br>   Indiscrezioni inchiesta giudiziaria politica lucana, “contro il fenomeno della diffusa illegalità nell’uso della cosa pubblica” <a href="/politica/19998-summa-cgil-bardi-affronti-con-decisione-e-vigore-il-tema-della-mala-politica-e-intervenga-con-autorevolezza.html">Read More...</a></div>
<div class="gn_static gn_static_1">
<a href="/politica/19995-campagna-vaccinale-asm-rivolta-ai-lavoratori-stagionali.html"><img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/modules/mod_globalnews/thumbs/05/b_90_90_16777215_19995_Raccolta_Pomodori.jpg" alt="Image" style="float:left;margin:3px;border:0;"></a> <a href="/politica/19995-campagna-vaccinale-asm-rivolta-ai-lavoratori-stagionali.html">Campagna vaccinale Asm rivolta ai lavoratori stagionali</a> <br> <small>Giovedì, 12 Agosto 2021</small> <br>   Saranno sottoposti a vaccinazione tutti i migranti compresi i minori <a href="/politica/19995-campagna-vaccinale-asm-rivolta-ai-lavoratori-stagionali.html">Read More...</a></div>
</div>
</div>
<div class="gn_clear"></div>
</div>
<div class="bt-tabs-pane bt-clearfix">
<!-- END: Modules Anywhere --><div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<ul class="nspPagination">
<li><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>
<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</ul>
<a href="#" class="nspPrev">Prev</a>
<a href="#" class="nspNext">Next</a>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages10">
<div class="nspArtPage active nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/16819-basilicatanotizie-in-festa-nozze-per-il-giornalista-claudio-sole-e-la-dottoressa-carla-salvo.html" title="BasilicataNotizie in festa. Nozze per il giornalista Claudio Sole e la dottoressa Carla Salvo" target="_self">BasilicataNotizie in festa. Nozze per il giornalista Claudio Sole e la dottoress…</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-10-2020 <span class="n-hits">Hits:</span>50009 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><a href="/cultura-ed-eventi/eventi/16819-basilicatanotizie-in-festa-nozze-per-il-giornalista-claudio-sole-e-la-dottoressa-carla-salvo.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2020/matrimonio_Sole_Salvo.webp" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/18419-ancora-nuovi-avvistamenti-dell-esemplare-di-pantera.html" title="Ancora nuovi avvistamenti dell’esemplare di pantera" target="_self">Ancora nuovi avvistamenti dell’esemplare di pantera</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-03-2021 <span class="n-hits">Hits:</span>41640 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/18419-ancora-nuovi-avvistamenti-dell-esemplare-di-pantera.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/pantera_puglia.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/18116-avvistata-ai-confini-con-la-basilicata-una-pantera-nera.html" title="Avvistata ai confini con la Basilicata una pantera nera" target="_self">Avvistata ai confini con la Basilicata una pantera nera</a></h4><p class="nspInfo nspInfo1 tleft fnone">16-02-2021 <span class="n-hits">Hits:</span>33354 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/18116-avvistata-ai-confini-con-la-basilicata-una-pantera-nera.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/Pantera.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cucina-lucana/17468-e-lucano-il-miglior-pandoro-artigianale-d-italia.html" title="E’ lucano il miglior Pandoro artigianale d’Italia" target="_self">E’ lucano il miglior Pandoro artigianale d’Italia</a></h4><p class="nspInfo nspInfo1 tleft fnone">10-12-2020 <span class="n-hits">Hits:</span>19698 <a href="/cultura-ed-eventi/cucina-lucana.html" target="_self">Cucina Lucana</a> </p><a href="/cultura-ed-eventi/cucina-lucana/17468-e-lucano-il-miglior-pandoro-artigianale-d-italia.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2020/Tiri_panettone.webp" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/blog/in-box/19056-fine-delle-lezioni-per-l-anno-scolastico-2020-21-le-date-per-ogni-regione.html" title="Fine delle lezioni per l’anno scolastico 2020/21. Le date per ogni Regione" target="_self">Fine delle lezioni per l’anno scolastico 2020/21. Le date per ogni Regione</a></h4><p class="nspInfo nspInfo1 tleft fnone">07-05-2021 <span class="n-hits">Hits:</span>17527 <a href="/blog/in-box.html" target="_self">In box</a> </p><a href="/blog/in-box/19056-fine-delle-lezioni-per-l-anno-scolastico-2020-21-le-date-per-ogni-regione.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/fine_lezioni_scuola.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/ambiente/17675-lupo-a-potenza-le-istituzioni-regionali-intervenute-secondo-le-procedure-del-ministero-e-ispra.html" title="Lupo a Potenza, le istituzioni regionali intervenute secondo le procedure del Ministero e Ispra" target="_self">Lupo a Potenza, le istituzioni regionali intervenute secondo le procedure del Mi…</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-01-2021 <span class="n-hits">Hits:</span>15303 <a href="/cronache/ambiente.html" target="_self">Ambiente</a> </p><a href="/cronache/ambiente/17675-lupo-a-potenza-le-istituzioni-regionali-intervenute-secondo-le-procedure-del-ministero-e-ispra.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2020/lupo_cattura.webp" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" title="Senise, corriere colto da malore muore mentre consegna della merce" target="_self">Senise, corriere colto da malore muore mentre consegna della merce</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-09-2020 <span class="n-hits">Hits:</span>13898 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2019/Autombulanza_del118.webp" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17250-in-basilicata-una-delle-vittime-piu-giovani-del-covid-muore-40enne.html" title="In Basilicata una delle vittime più giovani del Covid. Muore 40enne" target="_self">In Basilicata una delle vittime più giovani del Covid. Muore 40enne</a></h4><p class="nspInfo nspInfo1 tleft fnone">18-11-2020 <span class="n-hits">Hits:</span>13210 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/17250-in-basilicata-una-delle-vittime-piu-giovani-del-covid-muore-40enne.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2020/Coronavirus_118_basilicata.webp" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/ambiente/17646-il-lupo-ritorna-nella-citta-di-potenza.html" title="Il lupo ritorna nella città di Potenza" target="_self">Il lupo ritorna nella città di Potenza</a></h4><p class="nspInfo nspInfo1 tleft fnone">30-12-2020 <span class="n-hits">Hits:</span>13072 <a href="/cronache/ambiente.html" target="_self">Ambiente</a> </p><a href="/cronache/ambiente/17646-il-lupo-ritorna-nella-citta-di-potenza.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2020/lupa_potenza.webp" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17112-emergenza-covid-lauria-latronico-e-sant-arcangelo-messi-in-ginocchio-dal-virus.html" title="Emergenza Covid: Lauria, Latronico e Sant'Arcangelo messi in ginocchio dal virus" target="_self">Emergenza Covid: Lauria, Latronico e Sant'Arcangelo messi in ginocchio dal virus</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-11-2020 <span class="n-hits">Hits:</span>12299 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><p><a href="/cronache/cronaca/17112-emergenza-covid-lauria-latronico-e-sant-arcangelo-messi-in-ginocchio-dal-virus.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2020/Coronavirus_118_basilicata.webp" alt=""></a>	</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bt-tabs-pane bt-clearfix">
<!-- END: Modules Anywhere --><ul class="latestnews mod-list">
<li itemscope itemtype="https://schema.org/Article">
<a href="/sport/20008-il-cordoglio-dell-avvocato-vizzino-per-la-scomparsa-del-presidente-rinaldi.html" itemprop="url">
<span itemprop="name">
				Il cordoglio dell'avvocato Vizzino per la scomparsa del presidente Rinaldi			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/blog/in-box/20007-a-rischio-la-raccolta-del-pomodoro-in-basilicata.html" itemprop="url">
<span itemprop="name">
				A rischio la raccolta del pomodoro in Basilicata			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/politica/20006-scanzano-jonico-elezioni-amministrative-d-autunno-l-ex-sindaco-ripoli-e-candidabile.html" itemprop="url">
<span itemprop="name">
				Scanzano Jonico, elezioni amministrative d’autunno: L'ex sindaco Ripoli è candidabile			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/20005-emergenza-covid-19-sono-40-i-positivi-odierni.html" itemprop="url">
<span itemprop="name">
				Emergenza Covid-19, sono 40 i positivi odierni			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/politica/20004-cupparo-su-scomparsa-piero-rinaldi-figc.html" itemprop="url">
<span itemprop="name">
				Cupparo su scomparsa Piero Rinaldi (Figc)			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/politica/20003-oltre-il-senso-del-dovere-l-amministrazione-di-senise-ringrazia-la-squadra-dell-usco.html" itemprop="url">
<span itemprop="name">
				"Oltre il senso del dovere". L'amministrazione di Senise ringrazia la squadra dell'Usco			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/sport/20002-calcio-il-potenza-in-campo-con-100-comuni-sulle-spalle.html" itemprop="url">
<span itemprop="name">
				Calcio: il Potenza in campo con 100 Comuni sulle spalle			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/sport/20001-il-calcio-lucano-piange-la-scomparsa-del-presidente-rinaldi.html" itemprop="url">
<span itemprop="name">
				Il calcio lucano piange la scomparsa del presidente Rinaldi			</span>
</a>
</li>
</ul>
</div></div></div>
<!-- END: Modules Anywhere --></div>
</div></div></div>
</div>
<!-- //MASSCOL 1 -->
<!-- SIDEBAR 1 -->
<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-sm-12 col-md-6 ">
<div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>sponsor</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<img
						src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/banners/banner_pasta_stigliano.jpg"
						alt="Pasta Stigliano"
																	/>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/17.html" target="_blank" rel="noopener noreferrer"
							title="Banner unipol senise">
<img
								src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/banners/BannerUNs.jpg"
								alt="Unipolsai senise"
								 width="200"								 height="150"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 1 -->
<!-- SIDEBAR 2 -->
<div class="t3-sidebar t3-sidebar-2 col-xs-6 col-sm-12 col-md-6 ">
<div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Sponsor</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<img
						src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/banners/bigliettino_galli.jpg"
						alt="assicurazione galli"
						 width="200"											/>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/1.html" target="_blank" rel="noopener noreferrer"
							title="banner gemi">
<img
								src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<img
						src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/banners/banner_franik_1.jpg"
						alt="Banner Franik"
																	/>
<div class="clr"></div>
</div>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</div>
</div>
</div>
<!-- NAV HELPER -->
<nav class="container t3-navhelper ">
<div class="container">
<ol class="breadcrumb ">
<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/blog.html" class="pathway">Blog</a><span class="divider"><img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/blog/in-box.html" class="pathway">In box</a><span class="divider"><img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><span>A rischio la raccolta del pomodoro in Basilicata</span></li></ol>
</div>
</nav>
<!-- //NAV HELPER -->
<!-- SPOTLIGHT 2 -->
<div class="container t3-sl t3-sl-2">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-2  row">
<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod141"><div class="module-inner"><div class="module-ct">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="7886662521"></ins>
</div></div></div>
</div>
<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Più letti</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<ul class="nspPagination">
<li><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>
<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</ul>
<a href="#" class="nspPrev">Prev</a>
<a href="#" class="nspNext">Next</a>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages10">
<div class="nspArtPage active nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/16819-basilicatanotizie-in-festa-nozze-per-il-giornalista-claudio-sole-e-la-dottoressa-carla-salvo.html"  title="BasilicataNotizie in festa. Nozze per il giornalista Claudio Sole e la dottoressa Carla Salvo" target="_self">BasilicataNotizie in festa. Nozze per il giornalista Claudio Sole e la dottoress&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-10-2020 <span class='n-hits'>Hits:</span>50009 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><a href="/cultura-ed-eventi/eventi/16819-basilicatanotizie-in-festa-nozze-per-il-giornalista-claudio-sole-e-la-dottoressa-carla-salvo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2020/matrimonio_Sole_Salvo.webp" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/18419-ancora-nuovi-avvistamenti-dell-esemplare-di-pantera.html"  title="Ancora nuovi avvistamenti dell’esemplare di pantera" target="_self">Ancora nuovi avvistamenti dell’esemplare di pantera</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-03-2021 <span class='n-hits'>Hits:</span>41640 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/18419-ancora-nuovi-avvistamenti-dell-esemplare-di-pantera.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/pantera_puglia.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/18116-avvistata-ai-confini-con-la-basilicata-una-pantera-nera.html"  title="Avvistata ai confini con la Basilicata una pantera nera" target="_self">Avvistata ai confini con la Basilicata una pantera nera</a></h4><p class="nspInfo nspInfo1 tleft fnone">16-02-2021 <span class='n-hits'>Hits:</span>33354 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/18116-avvistata-ai-confini-con-la-basilicata-una-pantera-nera.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/Pantera.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cucina-lucana/17468-e-lucano-il-miglior-pandoro-artigianale-d-italia.html"  title="E’ lucano il miglior Pandoro artigianale d’Italia" target="_self">E’ lucano il miglior Pandoro artigianale d’Italia</a></h4><p class="nspInfo nspInfo1 tleft fnone">10-12-2020 <span class='n-hits'>Hits:</span>19698 <a href="/cultura-ed-eventi/cucina-lucana.html" target="_self">Cucina Lucana</a> </p><a href="/cultura-ed-eventi/cucina-lucana/17468-e-lucano-il-miglior-pandoro-artigianale-d-italia.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2020/Tiri_panettone.webp" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/blog/in-box/19056-fine-delle-lezioni-per-l-anno-scolastico-2020-21-le-date-per-ogni-regione.html"  title="Fine delle lezioni per l’anno scolastico 2020/21. Le date per ogni Regione" target="_self">Fine delle lezioni per l’anno scolastico 2020/21. Le date per ogni Regione</a></h4><p class="nspInfo nspInfo1 tleft fnone">07-05-2021 <span class='n-hits'>Hits:</span>17527 <a href="/blog/in-box.html" target="_self">In box</a> </p><a href="/blog/in-box/19056-fine-delle-lezioni-per-l-anno-scolastico-2020-21-le-date-per-ogni-regione.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/fine_lezioni_scuola.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/ambiente/17675-lupo-a-potenza-le-istituzioni-regionali-intervenute-secondo-le-procedure-del-ministero-e-ispra.html"  title="Lupo a Potenza, le istituzioni regionali intervenute secondo le procedure del Ministero e Ispra" target="_self">Lupo a Potenza, le istituzioni regionali intervenute secondo le procedure del Mi&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-01-2021 <span class='n-hits'>Hits:</span>15303 <a href="/cronache/ambiente.html" target="_self">Ambiente</a> </p><a href="/cronache/ambiente/17675-lupo-a-potenza-le-istituzioni-regionali-intervenute-secondo-le-procedure-del-ministero-e-ispra.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2020/lupo_cattura.webp" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html"  title="Senise, corriere colto da malore muore mentre consegna della merce" target="_self">Senise, corriere colto da malore muore mentre consegna della merce</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-09-2020 <span class='n-hits'>Hits:</span>13898 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2019/Autombulanza_del118.webp" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17250-in-basilicata-una-delle-vittime-piu-giovani-del-covid-muore-40enne.html"  title="In Basilicata una delle vittime più giovani del Covid. Muore 40enne" target="_self">In Basilicata una delle vittime più giovani del Covid. Muore 40enne</a></h4><p class="nspInfo nspInfo1 tleft fnone">18-11-2020 <span class='n-hits'>Hits:</span>13210 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/17250-in-basilicata-una-delle-vittime-piu-giovani-del-covid-muore-40enne.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2020/Coronavirus_118_basilicata.webp" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/ambiente/17646-il-lupo-ritorna-nella-citta-di-potenza.html"  title="Il lupo ritorna nella città di Potenza" target="_self">Il lupo ritorna nella città di Potenza</a></h4><p class="nspInfo nspInfo1 tleft fnone">30-12-2020 <span class='n-hits'>Hits:</span>13072 <a href="/cronache/ambiente.html" target="_self">Ambiente</a> </p><a href="/cronache/ambiente/17646-il-lupo-ritorna-nella-citta-di-potenza.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2020/lupa_potenza.webp" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17112-emergenza-covid-lauria-latronico-e-sant-arcangelo-messi-in-ginocchio-dal-virus.html"  title="Emergenza Covid: Lauria, Latronico e Sant'Arcangelo messi in ginocchio dal virus" target="_self">Emergenza Covid: Lauria, Latronico e Sant'Arcangelo messi in ginocchio dal virus</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-11-2020 <span class='n-hits'>Hits:</span>12299 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/17112-emergenza-covid-lauria-latronico-e-sant-arcangelo-messi-in-ginocchio-dal-virus.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2020/Coronavirus_118_basilicata.webp" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 2 -->
<div class="home">
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">
<!-- FOOT NAVIGATION -->
<div class="container">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row">
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod106"><div class="module-inner"><h3 class="module-title "><span>Spunti e Appunti</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-61167d4d87afe" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Oreste Roberto</span><span class="btsc-testimonials-company"> Lanza</span></span><div style="clear: both;"></div></div> <div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p> <strong><a href="/blog/spunti-e-appunti/17290-23-novembre-1980-40-anni-dopo-ancora-molte-ombre-su-quel-terremoto-interminabile.html">23 novembre 1980. 40 anni dopo ancora molte ombre su quel terremoto interminabile</a>&nbsp;</strong></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Il mio autismo</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-61167d4d870c8" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net//images/redazione/tondo_puzzle.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Francesco</span><span class="btsc-testimonials-company"> Addolorato</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/il-mio-autismo/16267-la-sfida-dell-autismo-non-si-vince-senza-formare-gli-operatori.html">La sfida dell'autismo non si vince senza formare gli operator</a>i</strong></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod108"><div class="module-inner"><h3 class="module-title "><span>Famiglia e Società</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-61167d4d866fc" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net//images/redazione/tondo_silvia_silvestri.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Silvia</span><span class="btsc-testimonials-company"> Silvestri</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/famiglia-e-societa/16041-vacanze-in-bicicletta-la-nuova-tendenza-per-l-estate-2020.html"><strong>Vacanze in bicicletta, la nuova tendenza per l’estate 2020</strong></a></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod109"><div class="module-inner"><h3 class="module-title "><span>In Box</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-61167d4d85c54" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net//images/redazione/tondo_box.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">Rubriche</span><span class="btsc-testimonials-company"> sparse</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/in-box/12030-costruiamo-un-buon-rapporto-con-il-nostro-amico-a-quattro-zampe.html">Costruiamo un buon rapporto con il nostro cane</a></strong></p></div></div></p></div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-md-8 copyright ">
<div class="custom"  >
<p style="text-align: center;"><strong>Testata giornalistica on line della Basilicata<br /></strong>Reg. Trib. Lagonegro N. 4 del 2.5.2012</p>
<p style="text-align: center;"><span id="cloak2b8641540b8b238be728085fdd0416fd">Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.</span></p>
<p style="text-align: center;">Powered by&nbsp;<a href="/component/contact/contact/4-uncategorised/1.html?Itemid=101">Sergio Imparato</a></p>
<p>&nbsp;</p></div>
<p>Abbiamo 690&#160;visitatori e nessun utente online</p>
<small>
<a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
          </small>
<small>
<a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
          </small>
</div>
<div class="col-md-4 poweredby text-hide">
<a class="t3-logo t3-logo-color" href="http://t3-framework.org" title="Powered By T3 Framework"
						   target="_blank" rel="nofollow">Powered By <strong>T3 Framework</strong></a>
</div>
</div>
</div>
</section>
</footer>
<!-- //FOOTER -->
</div>
</div>
<script type="application/javascript" src="/media/plg_jchoptimize/cache/js/c6b56a14b47a84279870201d78e16f3b.js"></script>
<script type='text/javascript'>document.getElementById('cloak2b8641540b8b238be728085fdd0416fd').innerHTML='';var prefix='&#109;a'+'i&#108;'+'&#116;o';var path='hr'+'ef'+'=';var addy2b8641540b8b238be728085fdd0416fd='r&#101;d&#97;z&#105;&#111;n&#101;'+'&#64;';addy2b8641540b8b238be728085fdd0416fd=addy2b8641540b8b238be728085fdd0416fd+'b&#97;s&#105;l&#105;c&#97;t&#97;n&#111;t&#105;z&#105;&#101;'+'&#46;'+'n&#101;t';var addy_text2b8641540b8b238be728085fdd0416fd='r&#101;d&#97;z&#105;&#111;n&#101;'+'&#64;'+'b&#97;s&#105;l&#105;c&#97;t&#97;n&#111;t&#105;z&#105;&#101;'+'&#46;'+'n&#101;t';document.getElementById('cloak2b8641540b8b238be728085fdd0416fd').innerHTML+='<a '+path+'\''+prefix+':'+addy2b8641540b8b238be728085fdd0416fd+'\'>'+addy_text2b8641540b8b238be728085fdd0416fd+'<\/a>';</script>
</body>
</html>