<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-138 j31 mm-hover'>
<head>
<!-- codice adsense inizio -->
<!-- codice adsense fine -->
<base href="https://basilicatanotizie.net/blog/in-box/20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Basilicata, notizie, news, giornale, locale, lucania, senise, matera, francavilla," />
<meta name="rights" content="basilicatanotizie.net" />
<meta name="description" content="Basilicata Notizie testata giornalistica on line" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Avviati i lavori su tre viadotti della Potenza-Sicignano</title>
<link href="/templates/magazine-x/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://basilicatanotizie.net/component/search/?Itemid=138&amp;catid=53&amp;id=20499&amp;format=opensearch" rel="search" title="Vai BasilicataNotizie" type="application/opensearchdescription+xml" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/6b273231d438a4a3b8555c4c090681cd.css" />
<meta property="og:title" content="Avviati i lavori su tre viadotti della Potenza-Sicignano"><meta property="og:description" content=" Gli interventi di 3,4mln riguarderanno le aree sottostanti gli impalcati senza alcun disagio alla circolazione..."><meta property="og:image" content="https://basilicatanotizie.net/images/2020/Lavori_stradali.jpg"><meta property="og:image:width" content="600" /><meta property="og:image:height" content="338" /><meta property="og:site_name" content="BasilicataNotizie" /><meta property="og:url"  content="https://basilicatanotizie.net/blog/in-box/20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Hotjar Tracking Code for www.basilicatanotizie.net -->
<!-- end Hotjar Tracking Code for www.basilicatanotizie.net -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-135785008-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body>
<div id="sfondocliccabile">
<a href="/" target="_blank"><img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net//templates/magazine-x/images/transparent.png" /></a>
</div>
<div id="wrapper">
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- SPOTLIGHT 3 -->
<div class="container t3-sl-top t3-sl-2">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-3  row">
<div class=" col-lg-4 col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod90"><div class="module-inner"><div class="module-ct">
<span class="mod_datetime">
<span class="mod_datetime_date">
<time datetime="2021-10-05T17:23:33+02:00">Martedì, 5 Ottobre 2021</time>
</span>
<span class="mod_datetime_time">
<time datetime="2021-10-05T17:23:33+02:00">
<span id="mod_datetime_custom_time_90"></span>
</time>
</span>
</span>
</div></div></div>
</div>
<div class=" col-lg-4 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p><a href="/archivio.html?view=archive&amp;catid[0]=">Archivio</a></p></div>
</div></div></div>
</div>
<div class="  col-lg-3 hidden-lg  col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod119"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p style="text-align: center;">ATTIVA LE NOTIFICHE GRATIS!</p>
<table style="text-align: center; margin-left: auto; margin-right: auto;" margin-left:="" margin-right:="">
<tbody>
<tr><!--<td style="text-align: center;"><a href="http://bit.ly/NotificheWhatsappBN" target="_blank" rel="noopener"> <img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/banners/iconeSocial/whatsapp-icon.png" alt="whatsapp" width="70" height="70" /></a></td>-->
<td style="text-align: center;">GRATIS</td>
<td style="text-align: center;"><a href="http://bit.ly/CanaleTelegramBN" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/banners/iconeSocial/telegram-icon.png" alt="telegram2" width="70" height="70" /></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
</div>
<div class=" col-lg-4 col-md-3  col-sm-4 hidden-sm   col-xs-12 hidden-xs ">
<div class="t3-module module " id="Mod99"><div class="module-inner"><div class="module-ct"><div class="search mod_search99">
<form action="/blog/in-box.html" method="post" class="form-inline form-search">
<button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button><label for="mod-search-searchword99" class="element-invisible">cerca </label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="10" placeholder="cerca" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="138" />
</form>
</div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 3 -->
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
<div class="row">
<!-- banner logo banner -->
<div class="col-md-3 col-sm-3 col-xs-12 hidden-sm hidden-xs">
</div>
<div class="col-md-6 col-sm-6 col-xs-12">
<div class="custom"  >
<p><a href="http://www.basilicatanotizie.net/"><img alt="logo bn ultimo" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/logo_bn_ultimo.png" /></a></p></div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 banner-top-right hidden-sm hidden-xs">
</div>
<!-- //banner logo banner -->
</div>
</header>
<!-- //HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="container navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-12">
<i class="fa fa-bars"></i>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
<div class="t3-off-canvas-header">
<h2 class="t3-off-canvas-header-title">Sidebar</h2>
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
</div>
<div class="t3-off-canvas-body">
<div class="t3-module module_menu " id="Mod95"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-105 deeper dropdown parent"><a href="/cronache.html" class=" dropdown-toggle" data-toggle="dropdown">Cronache<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-109"><a href="/cronache/cronaca.html" class="">Cronaca</a></li><li class="item-110"><a href="/cronache/ambiente.html" class="">Ambiente</a></li><li class="item-111"><a href="/cronache/comuni.html" class="">Comuni</a></li><li class="item-137"><a href="/cronache/chiesa.html" class="">Chiesa</a></li></ul></li><li class="item-106"><a href="/politica.html" class="">Politica</a></li><li class="item-107"><a href="/sport.html" class="">Sport</a></li><li class="item-108"><a href="/meridiana.html" class="">Meridiana</a></li><li class="item-113 deeper dropdown parent"><a href="/cultura-ed-eventi.html" class=" dropdown-toggle" data-toggle="dropdown">Cultura ed Eventi<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-120"><a href="/cultura-ed-eventi/eventi.html" class="">Eventi</a></li><li class="item-121"><a href="/cultura-ed-eventi/libri.html" class="">Libri</a></li><li class="item-122"><a href="/cultura-ed-eventi/cucina-lucana.html" class="">Cucina Lucana</a></li><li class="item-123"><a href="/cultura-ed-eventi/cultura.html" class="">Cultura</a></li><li class="item-124"><a href="/cultura-ed-eventi/arte.html" class="">Arte</a></li></ul></li><li class="item-119 active deeper dropdown parent"><a href="/blog.html" class=" dropdown-toggle" data-toggle="dropdown">Blog<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-125"><a href="/blog/editoriali.html" class="">Editoriali</a></li><li class="item-126"><a href="/blog/spunti-e-appunti.html" class="">Spunti e Appunti</a></li><li class="item-127"><a href="/blog/famiglia-e-societa.html" class="">Famiglia e Società</a></li><li class="item-128"><a href="/blog/il-mio-autismo.html" class="">Il mio autismo</a></li><li class="item-138 current active"><a href="/blog/in-box.html" class="">In box</a></li></ul></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="105" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cronache.html"   data-target="#" data-toggle="dropdown">Cronache <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="112"><div class="mega-inner">
<div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Cronache</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-112" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/20493-operazione-antidroga-dei-carabinieri-di-policoro-cinque-persone-segnalate.html"  title="Operazione antidroga dei Carabinieri di Policoro: cinque persone segnalate" target="_self">Operazione antidroga dei Carabinieri di Policoro: cinque persone segnalate</a></h4><p class="nspInfo nspInfo1 tleft fnone">05-10-2021  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/20493-operazione-antidroga-dei-carabinieri-di-policoro-cinque-persone-segnalate.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/Carabinieri_Policoro_2021.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/20492-covid-19-sono-32-i-nuovi-positivi-su-880-tamponi-molecolari-processati.html"  title="Covid-19. Sono 32 i nuovi positivi su 880 tamponi molecolari processati" target="_self">Covid-19. Sono 32 i nuovi positivi su 880 tamponi molecolari processati</a></h4><p class="nspInfo nspInfo1 tleft fnone">05-10-2021  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/20492-covid-19-sono-32-i-nuovi-positivi-su-880-tamponi-molecolari-processati.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/provetta_covid-19.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/20491-covid-19-a-senise-ci-sono-altri-quattro-nuovi-positivi.html"  title="Covid-19. A Senise ci sono altri quattro nuovi positivi " target="_self">Covid-19. A Senise ci sono altri quattro nuovi positivi </a></h4><p class="nspInfo nspInfo1 tleft fnone">04-10-2021  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/20491-covid-19-a-senise-ci-sono-altri-quattro-nuovi-positivi.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/senise_alto.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/20487-covid-19-matera-genitori-divorziati-litigano-per-la-vaccinazione-della-figlia.html"  title="Covid-19. Matera: Genitori divorziati litigano per la vaccinazione della figlia" target="_self">Covid-19. Matera: Genitori divorziati litigano per la vaccinazione della figlia</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-10-2021  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/20487-covid-19-matera-genitori-divorziati-litigano-per-la-vaccinazione-della-figlia.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/tribunale_Matera.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="106" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class=""  href="/meridiana.html"   data-target="#">Meridiana </a>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="113" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura-ed-eventi.html"   data-target="#" data-toggle="dropdown">Cultura ed Eventi <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-module" data-width="6" data-position="113"><div class="mega-inner">
<div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Cultura</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-113" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;clear:both;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/arte/20473-a-ferrandina-inaugurato-il-museo-civico-archeologico-mafe.html"  title="A Ferrandina inaugurato il Museo civico archeologico Mafe" target="_self">A Ferrandina inaugurato il Museo civico archeologico Mafe</a></h4><p class="nspInfo nspInfo1 tleft fnone">02-10-2021 <a href="/cultura-ed-eventi/arte.html" target="_self">Arte</a></p><a href="/cultura-ed-eventi/arte/20473-a-ferrandina-inaugurato-il-museo-civico-archeologico-mafe.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/museo_ferrandina.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/20428-una-riflessione-sullo-spopolamento-lucano-a-rotondella-e-stigliano.html"  title="Una riflessione sullo spopolamento lucano a Rotondella e Stigliano " target="_self">Una riflessione sullo spopolamento lucano a Rotondella e Stigliano </a></h4><p class="nspInfo nspInfo1 tleft fnone">27-09-2021 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/20428-una-riflessione-sullo-spopolamento-lucano-a-rotondella-e-stigliano.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/Enrico_Benaglia.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="114"><div class="mega-inner">
<div class="t3-module module " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Libri in vetrina</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/libri/20327-potenza-tra-i-guevara-e-i-loffredo-da-citta-di-provincia-a-capoluogo-della-basilicata.html"  title="Potenza, tra i Guevara e i Loffredo da città di provincia a capoluogo della Basilicata" target="_self">Potenza, tra i Guevara e i Loffredo da città di provincia a capoluogo della Basilicata</a></h4><p class="nspInfo nspInfo1 tleft fnone">16-09-2021  <a href="/cultura-ed-eventi/libri.html" target="_self">Libri</a></p><a href="/cultura-ed-eventi/libri/20327-potenza-tra-i-guevara-e-i-loffredo-da-citta-di-provincia-a-capoluogo-della-basilicata.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/la_città_di_Potenza.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="115"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Eventi</span></h3><div class="module-ct">
<div style="float:left;width:100%;">
<div class="globalnews" style="margin:5px">
</div>
</div>
<div class="gn_clear"></div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="active dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/blog.html"   data-target="#" data-toggle="dropdown">Blog <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="125" data-level="2">
<a itemprop='url' class=""  href="/blog/editoriali.html"   data-target="#">Editoriali </a>
</li>
<li itemprop='name'  data-id="126" data-level="2">
<a itemprop='url' class=""  href="/blog/spunti-e-appunti.html"   data-target="#">Spunti e Appunti </a>
</li>
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class=""  href="/blog/famiglia-e-societa.html"   data-target="#">Famiglia e Società </a>
</li>
<li itemprop='name'  data-id="128" data-level="2">
<a itemprop='url' class=""  href="/blog/il-mio-autismo.html"   data-target="#">Il mio autismo </a>
</li>
<li itemprop='name' class="current active" data-id="138" data-level="2">
<a itemprop='url' class=""  href="/blog/in-box.html"   data-target="#">In box </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- SPOTLIGHT 1 -->
<div class="container t3-sl t3-sl-1">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-1  row">
<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod143"><div class="module-inner"><div class="module-ct">
<!-- banner03orizz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="5534529644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 1 -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12 col-sm-8 col-md-7">
<!-- Page header -->
<!-- // Page header -->
<div class="item-page" itemscope itemtype="https://schema.org/Article">
<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<meta itemprop="inLanguage" content="it-IT" />
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
<a href="/blog/in-box/20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html" itemprop="url" title="Avviati i lavori su tre viadotti della Potenza-Sicignano">
				Avviati i lavori su tre viadotti della Potenza-Sicignano</a>
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix">
<div class="btn-group pull-right">
<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
<ul class="dropdown-menu">
<li class="print-icon"> <a href="/blog/in-box/20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Stampa&#160;</a> </li>
</ul>
</div>
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="category-name hasTooltip" title="Categoria: ">
<i class="fa fa-folder-open"></i>
<a href="/blog/in-box.html" ><span itemprop="genre">In box</span></a>	</dd>
<dd class="published hasTooltip" title="Pubblicato: ">
<i class="fa fa-calendar"></i>
<time datetime="2021-10-05T17:21:59+02:00" itemprop="datePublished">
					05 Ottobre 2021          <meta  itemprop="datePublished" content="2021-10-05T17:21:59+02:00" />
<meta  itemprop="dateModified" content="2021-10-05T17:21:59+02:00" />
</time>
</dd>
</dl>
</aside>
<!-- // Aside -->
<!-- Item tags -->
<!-- // Item tags -->
<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://basilicatanotizie.net/blog/in-box/20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
<a class="s2s_icon"><i class="s2sfo fo-twitter"></i> </a>
<div class="globo s2s_globo_closed s2s_twitter_iframe">
<div class="s2s_flecha"></div>
<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Avviati i lavori su tre viadotti della Potenza-Sicignano" 
					data-url="https://basilicatanotizie.net/blog/in-box/20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
</a></div>
</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-facebook"></i> </a>
<div class="globo s2s_globo_closed s2s_facebook_iframe">
<div class="s2s_flecha"></div>
<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="https://basilicatanotizie.net/blog/in-box/20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
</div></br></br><div class="fb-save" 
						    data-uri="https://basilicatanotizie.net/blog/in-box/20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html" data-size="small">
</div></div>
</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i> </a>
<div class="globo s2s_globo_closed s2s_linkedin_iframe">
<div class="s2s_flecha"></div>
<script type="IN/Share"  data-url="https://basilicatanotizie.net/blog/in-box/20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html"></script>
</div>
</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i> </a>
<div class="globo s2s_globo_closed s2s_wapp_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=https%3A%2F%2Fbasilicatanotizie.net%2Fblog%2Fin-box%2F20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html" 
					data-text="Avviati i lavori su tre viadotti della Potenza-Sicignano" 
					data-action="share/whatsapp/share"
					data-href="https%3A%2F%2Fbasilicatanotizie.net%2Fblog%2Fin-box%2F20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html"
				>
<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
<span class="s2s_text_int">share with Whatsapp</span>
</a>
</div>
</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-tgram"></i> </a>
<div class="globo s2s_globo_closed s2s_tgram_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=https%3A%2F%2Fbasilicatanotizie.net%2Fblog%2Fin-box%2F20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html&text=Avviati i lavori su tre viadotti della Potenza-Sicignano" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
</div>
</div><div class="s2s_email s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-email"></i> </a>
<div class="globo s2s_globo_closed s2s_email_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn email_link" 
					href="mailto:?Subject=Avviati i lavori su tre viadotti della Potenza-Sicignano&body=https%3A%2F%2Fbasilicatanotizie.net%2Fblog%2Fin-box%2F20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
</div>
</div></div></div>
<div class="pull-none item-image"> <img
			src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2020/Lavori_stradali.jpg" alt="" itemprop="image"/> </div>
<section class="article-content clearfix" itemprop="articleBody">
<p>&nbsp;</p>
<p class="abstract"><span style="font-size: 14pt;">Gli interventi di 3,4mln riguarderanno le aree sottostanti gli impalcati senza alcun disagio alla circolazione</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Sono stati avviati i lavori di manutenzione programmata sui viadotti ‘Vose’, ‘Cataldo’ e ‘Agoglia’ situati tra il km 28,693 ed il km 30,192 del Raccordo Autostradale 5 “Sicignano-Potenza”, nell’ambito del più ampio intervento di riqualificazione dell’intero itinerario Basentano (RA5 e SS407).</span></p>
<!-- START: Modules Anywhere --><div class="custom">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1469242337117218" data-ad-slot="3965345412"></ins>
</div>
 
<!-- END: Modules Anywhere -->
<p style="text-align: justify;"><span style="font-size: 12pt;">L’intervento di manutenzione – per un investimento complessivo di 3,4 milioni di euro, in Accordo Quadro – consisterà principalmente nel risanamento e nel ripristino corticale delle sottostrutture dei viadotti, nella sostituzione del sistema di smaltimento delle acque di piattaforma ed in interventi di ricostruzione di cordoli e barriere di sicurezza su carreggiata.</span></p>
<!-- START: Modules Anywhere --><div class="custom">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1469242337117218" data-ad-slot="3965345412"></ins>
</div>
 
<!-- END: Modules Anywhere -->
<p style="text-align: justify;"><span style="font-size: 12pt;">Allo stato attuale l’accantieramento eseguito e le lavorazioni in corso, nel territorio comunale di Picerno (PZ), interessano le aree sottostanti gli impalcati, senza creare alcun disagio alla circolazione; esclusivamente in concomitanza con l’esecuzione delle lavorazioni sui cordoli e sulle barriere è prevista, previa opportuna comunicazione, l’istituzione del restringimento della carreggiata a fasi alterne per tutti e tre i viadotti. L’ultimazione dell’intervento è fissata in 540 giorni complessivi.</span></p>
<p>&nbsp;</p>	</section>
<!-- Footer -->
<!-- // Footer -->
<hr class="divider-vertical" /><ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="Aumentano a servizio dei clienti gli “Spazi Enel” sul territorio della Basilicata" aria-label="Articolo successivo: Aumentano a servizio dei clienti gli “Spazi Enel” sul territorio della Basilicata" href="/blog/in-box/20463-aumentano-a-servizio-dei-clienti-gli-spazi-enel-sul-territorio-della-basilicata-2.html" rel="next">
<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</article>
<!-- //Article -->
<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://basilicatanotizie.net/blog/in-box/20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
<a class="s2s_icon"><i class="s2sfo fo-twitter"></i> </a>
<div class="globo s2s_globo_closed s2s_twitter_iframe">
<div class="s2s_flecha"></div>
<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Avviati i lavori su tre viadotti della Potenza-Sicignano" 
					data-url="https://basilicatanotizie.net/blog/in-box/20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
</a></div>
</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-facebook"></i> </a>
<div class="globo s2s_globo_closed s2s_facebook_iframe">
<div class="s2s_flecha"></div>
<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="https://basilicatanotizie.net/blog/in-box/20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
</div></br></br><div class="fb-save" 
						    data-uri="https://basilicatanotizie.net/blog/in-box/20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html" data-size="small">
</div></div>
</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i> </a>
<div class="globo s2s_globo_closed s2s_linkedin_iframe">
<div class="s2s_flecha"></div>
<script type="IN/Share"  data-url="https://basilicatanotizie.net/blog/in-box/20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html"></script>
</div>
</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i> </a>
<div class="globo s2s_globo_closed s2s_wapp_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=https%3A%2F%2Fbasilicatanotizie.net%2Fblog%2Fin-box%2F20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html" 
					data-text="Avviati i lavori su tre viadotti della Potenza-Sicignano" 
					data-action="share/whatsapp/share"
					data-href="https%3A%2F%2Fbasilicatanotizie.net%2Fblog%2Fin-box%2F20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html"
				>
<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
<span class="s2s_text_int">share with Whatsapp</span>
</a>
</div>
</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-tgram"></i> </a>
<div class="globo s2s_globo_closed s2s_tgram_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=https%3A%2F%2Fbasilicatanotizie.net%2Fblog%2Fin-box%2F20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html&text=Avviati i lavori su tre viadotti della Potenza-Sicignano" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
</div>
</div><div class="s2s_email s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-email"></i> </a>
<div class="globo s2s_globo_closed s2s_email_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn email_link" 
					href="mailto:?Subject=Avviati i lavori su tre viadotti della Potenza-Sicignano&body=https%3A%2F%2Fbasilicatanotizie.net%2Fblog%2Fin-box%2F20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
</div>
</div></div></div></div>
</div>
<!-- //MAIN CONTENT -->
<div class="t3-sidebar col-xs-12 col-sm-4 col-md-5">
<div class="row">
<!-- MASSCOL 1 -->
<div class="t3-mastcol t3-mastcol-1 ">
<div class="t3-module module " id="Mod142"><div class="module-inner"><div class="module-ct">
<!-- banner02v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="6613891183"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div></div></div><div class="t3-module module " id="Mod139"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/16.html" target="_blank" rel="noopener noreferrer"
							title="banner rossino">
<img
								src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/banners/banner_rossino_settembre_2021.jpeg"
								alt="banner rossino"
																							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/27.html" target="_blank" rel="noopener noreferrer"
							title="Banner scuola europea">
<img
								src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/banners/bannero-nuovo-scuola-europea.jpg"
								alt="Banner scuola europea"
																							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Editoriali</span></h3><div class="module-ct">
<div class="custom"  >
<p><a href="/component/contact/contact/60-giornalisti/3.html?Itemid=101"> <img width="86" height="77" style="float: left;" alt="direttore basilicatanotizie.net" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/redazione/tondo_me.jpg" /> </a> <div class="bt-quote bt-quote-default " > <div class="bt-quote-inner"><p><strong><a href="/blog/editoriali/20485-laudato-sii-quell-amore-nascosto-nel-mistero-del-creato.html">Laudato Sii, quell’amore nascosto nel mistero del creato</a></strong></p></div></div></p></div>
</div></div></div><div class="t3-module module " id="Mod130"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><p><div class="bt-tabs bt-tabs-default" data-active="1"><div class="bt-tabs-nav"><span class="" style="">POLITICA</span><span class="" style="">PIU' LETTI</span><span class="" style="">ULTIMI ARTICOLI</span></div><div class="bt-tabs-panes"><div class="bt-tabs-pane bt-clearfix">
</p><div style="float:left;width:100%;">
<div class="globalnews" style="margin:2px">
<div class="gn_header_1"> <span class="gn_header"></span>
<div class="gn_clear"></div>
</div>
<div class="gn_static gn_static_1">
<a href="/politica/20498-l-assessore-cupparo-su-esito-elezioni-in-basilicata-vince-la-discontinuita.html"><img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/modules/mod_globalnews/thumbs/08/b_90_90_16777215_20498_cupparo.jpeg" alt="Image" style="float:left;margin:3px;border:0;"></a> <a href="/politica/20498-l-assessore-cupparo-su-esito-elezioni-in-basilicata-vince-la-discontinuita.html">L'assessore Cupparo su esito elezioni in Basilicata: vince la discontinuità </a> <br> <small>Martedì, 05 Ottobre 2021</small> <br>   Per FI è un segnale che l'apertura alla società locale e il rinnovamento consolidano il consenso <a href="/politica/20498-l-assessore-cupparo-su-esito-elezioni-in-basilicata-vince-la-discontinuita.html">Read More...</a></div>
<div class="gn_static gn_static_1">
<a href="/politica/20497-polese-l-effetto-draghi-travolge-anche-le-amministrative-2021.html"><img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/modules/mod_globalnews/thumbs/07/b_90_90_16777215_20497_mario-polese.jpg" alt="Image" style="float:left;margin:3px;border:0;"></a> <a href="/politica/20497-polese-l-effetto-draghi-travolge-anche-le-amministrative-2021.html">Polese: “L’effetto Draghi travolge anche le amministrative 2021”</a> <br> <small>Martedì, 05 Ottobre 2021</small> <br>   I risultati dicono che il vento del populismo di destra e di sinistra è finito <a href="/politica/20497-polese-l-effetto-draghi-travolge-anche-le-amministrative-2021.html">Read More...</a></div>
<div class="gn_static gn_static_1">
<a href="/politica/20496-fanelli-in-basilicata-vince-il-centrodestra-bene-la-lega.html"><img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/modules/mod_globalnews/thumbs/06/b_90_90_16777215_20496_assessore_Francesco_Fanelli.jpeg" alt="Image" style="float:left;margin:3px;border:0;"></a> <a href="/politica/20496-fanelli-in-basilicata-vince-il-centrodestra-bene-la-lega.html">Fanelli: “In Basilicata vince il centrodestra, bene la Lega”</a> <br> <small>Martedì, 05 Ottobre 2021</small> <br>   "Abbiamo aumentato la nostra rappresentanza sul territorio e ci poniamo come un punto di riferimento" <a href="/politica/20496-fanelli-in-basilicata-vince-il-centrodestra-bene-la-lega.html">Read More...</a></div>
<div class="gn_static gn_static_1">
<a href="/politica/20494-elezioni-comunali-gli-auguri-del-presidente-bardi-ai-nuovi-sindaci.html"><img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/modules/mod_globalnews/thumbs/04/b_90_90_16777215_20494_Bardi_ufficio.jpg" alt="Image" style="float:left;margin:3px;border:0;"></a> <a href="/politica/20494-elezioni-comunali-gli-auguri-del-presidente-bardi-ai-nuovi-sindaci.html">Elezioni comunali: gli auguri del Presidente Bardi ai nuovi Sindaci</a> <br> <small>Martedì, 05 Ottobre 2021</small> <br>   Auguri anche a tutti i consiglieri comunali eletti e ai due candidati sindaci di Pisticci che andranno al ballottaggio <a href="/politica/20494-elezioni-comunali-gli-auguri-del-presidente-bardi-ai-nuovi-sindaci.html">Read More...</a></div>
<div class="gn_static gn_static_1">
<a href="/politica/20490-elezioni-comunali-in-basilicata-ecco-i-nomi-dei-nuovi-sindaci.html"><img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/modules/mod_globalnews/thumbs/00/b_90_90_16777215_20490_elezioni_amministrative.jpg" alt="Image" style="float:left;margin:3px;border:0;"></a> <a href="/politica/20490-elezioni-comunali-in-basilicata-ecco-i-nomi-dei-nuovi-sindaci.html">Elezioni comunali, in Basilicata ecco i nomi dei nuovi sindaci</a> <br> <small>Lunedì, 04 Ottobre 2021</small> <br>   A Melfi e Pisticci le battaglie più attese dove non è da escludere il ballottaggio nella cittadina materana <a href="/politica/20490-elezioni-comunali-in-basilicata-ecco-i-nomi-dei-nuovi-sindaci.html">Read More...</a></div>
</div>
</div>
<div class="gn_clear"></div>
</div>
<div class="bt-tabs-pane bt-clearfix">
<!-- END: Modules Anywhere --><div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<ul class="nspPagination">
<li><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>
<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</ul>
<a href="#" class="nspPrev">Prev</a>
<a href="#" class="nspNext">Next</a>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages10">
<div class="nspArtPage active nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/politica/19789-la-giunta-regionale-approva-prima-annualita-piano-sport.html" title="La Giunta regionale approva prima annualità Piano sport" target="_self">La Giunta regionale approva prima annualità Piano sport</a></h4><p class="nspInfo nspInfo1 tleft fnone">22-07-2021 <span class="n-hits">Hits:</span>11070 <a href="/politica.html" target="_self">Politica</a> </p><a href="/politica/19789-la-giunta-regionale-approva-prima-annualita-piano-sport.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/Assessore_Franco_Cupparo.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/20024-scanzano-jonico-incidente-stradale-sulla-statale-106-due-feriti-di-cui-uno-grave.html" title="Scanzano Jonico, incidente stradale sulla Statale 106. Due feriti, di cui uno grave" target="_self">Scanzano Jonico, incidente stradale sulla Statale 106. Due feriti, di cui uno gr…</a></h4><p class="nspInfo nspInfo1 tleft fnone">16-08-2021 <span class="n-hits">Hits:</span>2444 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/20024-scanzano-jonico-incidente-stradale-sulla-statale-106-due-feriti-di-cui-uno-grave.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/tamponamento_scanzano_106.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/19733-il-primo-agosto-apre-a-castelsaraceno-il-ponte-piu-lungo-del-mondo.html" title="Il primo agosto apre a Castelsaraceno il ponte più lungo del mondo" target="_self">Il primo agosto apre a Castelsaraceno il ponte più lungo del mondo</a></h4><p class="nspInfo nspInfo1 tleft fnone">16-07-2021 <span class="n-hits">Hits:</span>1696 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><a href="/cultura-ed-eventi/eventi/19733-il-primo-agosto-apre-a-castelsaraceno-il-ponte-piu-lungo-del-mondo.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/ponte_tibetano.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/sport/19758-martin-satriano-ha-origini-lucane-il-nuovo-gioiellino-dell-inter.html" title="Martin Satriano ha origini lucane. Il nuovo gioiellino dell'Inter " target="_self">Martin Satriano ha origini lucane. Il nuovo gioiellino dell'Inter </a></h4><p class="nspInfo nspInfo1 tleft fnone">19-07-2021 <span class="n-hits">Hits:</span>1573 <a href="/sport.html" target="_self">Sport</a> </p><a href="/sport/19758-martin-satriano-ha-origini-lucane-il-nuovo-gioiellino-dell-inter.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/Martin_Satriano.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/politica/19919-amministrative-il-3-e-4-ottobre-si-vota-anche-in-basilicata-sono-26-i-comuni-interessati.html" title="Amministrative, il 3 e 4 ottobre si vota anche in Basilicata, sono 26 i comuni interessati" target="_self">Amministrative, il 3 e 4 ottobre si vota anche in Basilicata, sono 26 i comuni i…</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-08-2021 <span class="n-hits">Hits:</span>1419 <a href="/politica.html" target="_self">Politica</a> </p><a href="/politica/19919-amministrative-il-3-e-4-ottobre-si-vota-anche-in-basilicata-sono-26-i-comuni-interessati.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2020/elezioni_urne.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/blog/in-box/20431-al-via-in-basilicata-le-riprese-del-film-le-ragazze-non-piangono.html" title="Al via in Basilicata le riprese del film “Le ragazze non piangono”" target="_self">Al via in Basilicata le riprese del film “Le ragazze non piangono”</a></h4><p class="nspInfo nspInfo1 tleft fnone">28-09-2021 <span class="n-hits">Hits:</span>1409 <a href="/blog/in-box.html" target="_self">In box</a> </p><a href="/blog/in-box/20431-al-via-in-basilicata-le-riprese-del-film-le-ragazze-non-piangono.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/Le_ragazze_non_piangono.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/19890-inaugurato-il-ponte-tibetano-piu-lungo-del-mondo.html" title="Inaugurato il ponte tibetano più lungo del mondo" target="_self">Inaugurato il ponte tibetano più lungo del mondo</a></h4><p class="nspInfo nspInfo1 tleft fnone">01-08-2021 <span class="n-hits">Hits:</span>1404 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><a href="/cultura-ed-eventi/eventi/19890-inaugurato-il-ponte-tibetano-piu-lungo-del-mondo.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/inaug._ponte_tibetano_castelsaraceno.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/20016-scontro-tra-due-auto-sulla-ss106-tre-morti.html" title="Scontro tra due auto sulla ss106, tre morti" target="_self">Scontro tra due auto sulla ss106, tre morti</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-08-2021 <span class="n-hits">Hits:</span>1387 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/20016-scontro-tra-due-auto-sulla-ss106-tre-morti.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/eliambulanza118_Basilicata.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/politica/19736-senise-limitazioni-per-somministrazioni-bevande-per-gli-esercizi-pubblici.html" title="Senise, limitazioni per somministrazioni bevande per gli esercizi pubblici" target="_self">Senise, limitazioni per somministrazioni bevande per gli esercizi pubblici</a></h4><p class="nspInfo nspInfo1 tleft fnone">16-07-2021 <span class="n-hits">Hits:</span>1369 <a href="/politica.html" target="_self">Politica</a> </p><a href="/politica/19736-senise-limitazioni-per-somministrazioni-bevande-per-gli-esercizi-pubblici.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/senise_alto.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/19850-chillepaise-un-borgo-lucano-magico-da-scoprire-in-una-notte-di-mezza-estate.html" title="“Chillepaìse”, un borgo lucano magico da scoprire in una notte di mezza estate" target="_self">“Chillepaìse”, un borgo lucano magico da scoprire in una notte di mezza est…</a></h4><p class="nspInfo nspInfo1 tleft fnone">27-07-2021 <span class="n-hits">Hits:</span>1271 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><p><a href="/cultura-ed-eventi/eventi/19850-chillepaise-un-borgo-lucano-magico-da-scoprire-in-una-notte-di-mezza-estate.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/colobraro.jpg" alt=""></a>	</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bt-tabs-pane bt-clearfix">
<!-- END: Modules Anywhere --><ul class="latestnews mod-list">
<li itemscope itemtype="https://schema.org/Article">
<a href="/blog/in-box/20499-avviati-i-lavori-su-tre-viadotti-della-potenza-sicignano.html" itemprop="url">
<span itemprop="name">
				Avviati i lavori su tre viadotti della Potenza-Sicignano			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/politica/20498-l-assessore-cupparo-su-esito-elezioni-in-basilicata-vince-la-discontinuita.html" itemprop="url">
<span itemprop="name">
				L'assessore Cupparo su esito elezioni in Basilicata: vince la discontinuità 			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/politica/20497-polese-l-effetto-draghi-travolge-anche-le-amministrative-2021.html" itemprop="url">
<span itemprop="name">
				Polese: “L’effetto Draghi travolge anche le amministrative 2021”			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/politica/20496-fanelli-in-basilicata-vince-il-centrodestra-bene-la-lega.html" itemprop="url">
<span itemprop="name">
				Fanelli: “In Basilicata vince il centrodestra, bene la Lega”			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/sport/20495-potenza-calcio-e-tempo-di-svegliarsi.html" itemprop="url">
<span itemprop="name">
				Potenza calcio, è tempo di svegliarsi			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/politica/20494-elezioni-comunali-gli-auguri-del-presidente-bardi-ai-nuovi-sindaci.html" itemprop="url">
<span itemprop="name">
				Elezioni comunali: gli auguri del Presidente Bardi ai nuovi Sindaci			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/20493-operazione-antidroga-dei-carabinieri-di-policoro-cinque-persone-segnalate.html" itemprop="url">
<span itemprop="name">
				Operazione antidroga dei Carabinieri di Policoro: cinque persone segnalate			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/20492-covid-19-sono-32-i-nuovi-positivi-su-880-tamponi-molecolari-processati.html" itemprop="url">
<span itemprop="name">
				Covid-19. Sono 32 i nuovi positivi su 880 tamponi molecolari processati			</span>
</a>
</li>
</ul>
</div></div></div>
<!-- END: Modules Anywhere --></div>
</div></div></div>
</div>
<!-- //MASSCOL 1 -->
<!-- SIDEBAR 1 -->
<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-sm-12 col-md-6 ">
<div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>sponsor</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<img
						src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/banners/banner_pasta_stigliano.jpg"
						alt="Pasta Stigliano"
																	/>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/17.html" target="_blank" rel="noopener noreferrer"
							title="Banner unipol senise">
<img
								src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/banners/BannerUNs.jpg"
								alt="Unipolsai senise"
								 width="200"								 height="150"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 1 -->
<!-- SIDEBAR 2 -->
<div class="t3-sidebar t3-sidebar-2 col-xs-6 col-sm-12 col-md-6 ">
<div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Sponsor</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<img
						src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/banners/banner_lago_grande.jpg"
						alt="lago grande"
																	/>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/1.html" target="_blank" rel="noopener noreferrer"
							title="banner gemi">
<img
								src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</div>
</div>
</div>
<!-- NAV HELPER -->
<nav class="container t3-navhelper ">
<div class="container">
<ol class="breadcrumb ">
<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/blog.html" class="pathway">Blog</a><span class="divider"><img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/blog/in-box.html" class="pathway">In box</a><span class="divider"><img src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><span>Avviati i lavori su tre viadotti della Potenza-Sicignano</span></li></ol>
</div>
</nav>
<!-- //NAV HELPER -->
<!-- SPOTLIGHT 2 -->
<div class="container t3-sl t3-sl-2">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-2  row">
<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod141"><div class="module-inner"><div class="module-ct">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="7886662521"></ins>
</div></div></div>
</div>
<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Più letti</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<ul class="nspPagination">
<li><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>
<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</ul>
<a href="#" class="nspPrev">Prev</a>
<a href="#" class="nspNext">Next</a>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages10">
<div class="nspArtPage active nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/politica/19789-la-giunta-regionale-approva-prima-annualita-piano-sport.html"  title="La Giunta regionale approva prima annualità Piano sport" target="_self">La Giunta regionale approva prima annualità Piano sport</a></h4><p class="nspInfo nspInfo1 tleft fnone">22-07-2021 <span class='n-hits'>Hits:</span>11070 <a href="/politica.html" target="_self">Politica</a> </p><a href="/politica/19789-la-giunta-regionale-approva-prima-annualita-piano-sport.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/Assessore_Franco_Cupparo.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/20024-scanzano-jonico-incidente-stradale-sulla-statale-106-due-feriti-di-cui-uno-grave.html"  title="Scanzano Jonico, incidente stradale sulla Statale 106. Due feriti, di cui uno grave" target="_self">Scanzano Jonico, incidente stradale sulla Statale 106. Due feriti, di cui uno gr&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">16-08-2021 <span class='n-hits'>Hits:</span>2444 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/20024-scanzano-jonico-incidente-stradale-sulla-statale-106-due-feriti-di-cui-uno-grave.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/tamponamento_scanzano_106.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/19733-il-primo-agosto-apre-a-castelsaraceno-il-ponte-piu-lungo-del-mondo.html"  title="Il primo agosto apre a Castelsaraceno il ponte più lungo del mondo" target="_self">Il primo agosto apre a Castelsaraceno il ponte più lungo del mondo</a></h4><p class="nspInfo nspInfo1 tleft fnone">16-07-2021 <span class='n-hits'>Hits:</span>1696 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><a href="/cultura-ed-eventi/eventi/19733-il-primo-agosto-apre-a-castelsaraceno-il-ponte-piu-lungo-del-mondo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/ponte_tibetano.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/sport/19758-martin-satriano-ha-origini-lucane-il-nuovo-gioiellino-dell-inter.html"  title="Martin Satriano ha origini lucane. Il nuovo gioiellino dell'Inter " target="_self">Martin Satriano ha origini lucane. Il nuovo gioiellino dell'Inter </a></h4><p class="nspInfo nspInfo1 tleft fnone">19-07-2021 <span class='n-hits'>Hits:</span>1573 <a href="/sport.html" target="_self">Sport</a> </p><a href="/sport/19758-martin-satriano-ha-origini-lucane-il-nuovo-gioiellino-dell-inter.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/Martin_Satriano.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/politica/19919-amministrative-il-3-e-4-ottobre-si-vota-anche-in-basilicata-sono-26-i-comuni-interessati.html"  title="Amministrative, il 3 e 4 ottobre si vota anche in Basilicata, sono 26 i comuni interessati" target="_self">Amministrative, il 3 e 4 ottobre si vota anche in Basilicata, sono 26 i comuni i&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-08-2021 <span class='n-hits'>Hits:</span>1419 <a href="/politica.html" target="_self">Politica</a> </p><a href="/politica/19919-amministrative-il-3-e-4-ottobre-si-vota-anche-in-basilicata-sono-26-i-comuni-interessati.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2020/elezioni_urne.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/blog/in-box/20431-al-via-in-basilicata-le-riprese-del-film-le-ragazze-non-piangono.html"  title="Al via in Basilicata le riprese del film “Le ragazze non piangono”" target="_self">Al via in Basilicata le riprese del film “Le ragazze non piangono”</a></h4><p class="nspInfo nspInfo1 tleft fnone">28-09-2021 <span class='n-hits'>Hits:</span>1409 <a href="/blog/in-box.html" target="_self">In box</a> </p><a href="/blog/in-box/20431-al-via-in-basilicata-le-riprese-del-film-le-ragazze-non-piangono.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/Le_ragazze_non_piangono.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/19890-inaugurato-il-ponte-tibetano-piu-lungo-del-mondo.html"  title="Inaugurato il ponte tibetano più lungo del mondo" target="_self">Inaugurato il ponte tibetano più lungo del mondo</a></h4><p class="nspInfo nspInfo1 tleft fnone">01-08-2021 <span class='n-hits'>Hits:</span>1404 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><a href="/cultura-ed-eventi/eventi/19890-inaugurato-il-ponte-tibetano-piu-lungo-del-mondo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/inaug._ponte_tibetano_castelsaraceno.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/20016-scontro-tra-due-auto-sulla-ss106-tre-morti.html"  title="Scontro tra due auto sulla ss106, tre morti" target="_self">Scontro tra due auto sulla ss106, tre morti</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-08-2021 <span class='n-hits'>Hits:</span>1387 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/20016-scontro-tra-due-auto-sulla-ss106-tre-morti.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/eliambulanza118_Basilicata.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/politica/19736-senise-limitazioni-per-somministrazioni-bevande-per-gli-esercizi-pubblici.html"  title="Senise, limitazioni per somministrazioni bevande per gli esercizi pubblici" target="_self">Senise, limitazioni per somministrazioni bevande per gli esercizi pubblici</a></h4><p class="nspInfo nspInfo1 tleft fnone">16-07-2021 <span class='n-hits'>Hits:</span>1369 <a href="/politica.html" target="_self">Politica</a> </p><a href="/politica/19736-senise-limitazioni-per-somministrazioni-bevande-per-gli-esercizi-pubblici.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/senise_alto.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/19850-chillepaise-un-borgo-lucano-magico-da-scoprire-in-una-notte-di-mezza-estate.html"  title="“Chillepaìse”, un borgo lucano magico da scoprire in una notte di mezza estate" target="_self">“Chillepaìse”, un borgo lucano magico da scoprire in una notte di mezza est&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">27-07-2021 <span class='n-hits'>Hits:</span>1271 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><a href="/cultura-ed-eventi/eventi/19850-chillepaise-un-borgo-lucano-magico-da-scoprire-in-una-notte-di-mezza-estate.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net/images/2021/colobraro.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 2 -->
<div class="home">
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">
<!-- FOOT NAVIGATION -->
<div class="container">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row">
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod106"><div class="module-inner"><h3 class="module-title "><span>Spunti e Appunti</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-615c6df5a7dca" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Oreste Roberto</span><span class="btsc-testimonials-company"> Lanza</span></span><div style="clear: both;"></div></div> <div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p> <strong><a href="/blog/spunti-e-appunti/17290-23-novembre-1980-40-anni-dopo-ancora-molte-ombre-su-quel-terremoto-interminabile.html">23 novembre 1980. 40 anni dopo ancora molte ombre su quel terremoto interminabile</a>&nbsp;</strong></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Il mio autismo</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-615c6df5a73a3" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net//images/redazione/tondo_puzzle.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Francesco</span><span class="btsc-testimonials-company"> Addolorato</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/il-mio-autismo/16267-la-sfida-dell-autismo-non-si-vince-senza-formare-gli-operatori.html">La sfida dell'autismo non si vince senza formare gli operator</a>i</strong></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod108"><div class="module-inner"><h3 class="module-title "><span>Famiglia e Società</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-615c6df5a699b" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net//images/redazione/tondo_silvia_silvestri.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Silvia</span><span class="btsc-testimonials-company"> Silvestri</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/famiglia-e-societa/20100-si-torna-a-scuola-distanziamento-mensa-mascherine-green-pass.html"><strong>Si torna a scuola: distanziamento, mensa, mascherine, green pass</strong></a></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod109"><div class="module-inner"><h3 class="module-title "><span>In Box</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-615c6df5a5f6a" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="https://basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="https://basilicatanotizie.net//images/redazione/tondo_box.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">Rubriche</span><span class="btsc-testimonials-company"> sparse</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/in-box/12030-costruiamo-un-buon-rapporto-con-il-nostro-amico-a-quattro-zampe.html">Costruiamo un buon rapporto con il nostro cane</a></strong></p></div></div></p></div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-md-8 copyright ">
<div class="custom"  >
<p style="text-align: center;"><strong>Testata giornalistica on line della Basilicata<br /></strong>Reg. Trib. Lagonegro N. 4 del 2.5.2012</p>
<p style="text-align: center;"><span id="cloakccf042923b10295e32b4bda9b29b4a4b">Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.</span></p>
<p style="text-align: center;">Powered by&nbsp;<a href="/component/contact/contact/4-uncategorised/1.html?Itemid=101">Sergio Imparato</a></p>
<p>&nbsp;</p></div>
<p>Abbiamo 644&#160;visitatori e nessun utente online</p>
<small>
<a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
          </small>
<small>
<a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
          </small>
</div>
<div class="col-md-4 poweredby text-hide">
<a class="t3-logo t3-logo-color" href="http://t3-framework.org" title="Powered By T3 Framework"
						   target="_blank" rel="nofollow">Powered By <strong>T3 Framework</strong></a>
</div>
</div>
</div>
</section>
</footer>
<!-- //FOOTER -->
</div>
</div>
<script type="application/javascript" src="/media/plg_jchoptimize/cache/js/8fed4c776a987940458f2d6b81b5f3b7.js"></script>
<script type='text/javascript'>document.getElementById('cloakccf042923b10295e32b4bda9b29b4a4b').innerHTML='';var prefix='&#109;a'+'i&#108;'+'&#116;o';var path='hr'+'ef'+'=';var addyccf042923b10295e32b4bda9b29b4a4b='r&#101;d&#97;z&#105;&#111;n&#101;'+'&#64;';addyccf042923b10295e32b4bda9b29b4a4b=addyccf042923b10295e32b4bda9b29b4a4b+'b&#97;s&#105;l&#105;c&#97;t&#97;n&#111;t&#105;z&#105;&#101;'+'&#46;'+'n&#101;t';var addy_textccf042923b10295e32b4bda9b29b4a4b='r&#101;d&#97;z&#105;&#111;n&#101;'+'&#64;'+'b&#97;s&#105;l&#105;c&#97;t&#97;n&#111;t&#105;z&#105;&#101;'+'&#46;'+'n&#101;t';document.getElementById('cloakccf042923b10295e32b4bda9b29b4a4b').innerHTML+='<a '+path+'\''+prefix+':'+addyccf042923b10295e32b4bda9b29b4a4b+'\'>'+addy_textccf042923b10295e32b4bda9b29b4a4b+'<\/a>';</script>
</body>
</html>