<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-109 j31 mm-hover'>
<head>
<!-- codice adsense inizio -->
<!-- codice adsense fine -->
<base href="https://basilicatanotizie.net/cronache/cronaca/21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Basilicata, notizie, news, giornale, locale, lucania, senise, matera, francavilla," />
<meta name="rights" content="basilicatanotizie.net" />
<meta name="description" content="Basilicata Notizie testata giornalistica on line" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Covid-19. A Francavilla aumentano i contagi, così come anche a Chiaromonte che va in Dad</title>
<link href="/templates/magazine-x/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://basilicatanotizie.net/component/search/?Itemid=109&amp;catid=10&amp;id=21429&amp;format=opensearch" rel="search" title="Vai BasilicataNotizie" type="application/opensearchdescription+xml" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/c65c315d6203fc34aeb0952492eb37da.css" />
<meta property="og:title" content="Covid-19. A Francavilla aumentano i contagi, così come anche a Chiaromonte che va in Dad"><meta property="og:description" content=" La situazione più preoccupante dell'area sud è certamente a Lauria con 401 casi attivi..."><meta property="og:image" content="https://basilicatanotizie.net/images/2021/covid-19_foto.jpg"><meta property="og:image:width" content="600" /><meta property="og:image:height" content="450" /><meta property="og:site_name" content="BasilicataNotizie" /><meta property="og:url"  content="https://basilicatanotizie.net/cronache/cronaca/21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Hotjar Tracking Code for www.basilicatanotizie.net -->
<!-- end Hotjar Tracking Code for www.basilicatanotizie.net -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-135785008-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body>
<div id="sfondocliccabile">
<a href="/" target="_blank"><img src="/templates/magazine-x/images/transparent.png" /></a>
</div>
<div id="wrapper">
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- SPOTLIGHT 3 -->
<div class="container t3-sl-top t3-sl-2">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-3  row">
<div class=" col-lg-4 col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod90"><div class="module-inner"><div class="module-ct">
<span class="mod_datetime">
<span class="mod_datetime_date">
<time datetime="2022-01-09T11:13:19+01:00">Domenica, 9 Gennaio 2022</time>
</span>
<span class="mod_datetime_time">
<time datetime="2022-01-09T11:13:19+01:00">
<span id="mod_datetime_custom_time_90"></span>
</time>
</span>
</span>
</div></div></div>
</div>
<div class=" col-lg-4 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p><a href="/archivio.html?view=archive&amp;catid[0]=">Archivio</a></p></div>
</div></div></div>
</div>
<div class="  col-lg-3 hidden-lg  col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod119"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p style="text-align: center;">ATTIVA LE NOTIFICHE GRATIS!</p>
<table style="text-align: center; margin-left: auto; margin-right: auto;" margin-left:="" margin-right:="">
<tbody>
<tr><!--<td style="text-align: center;"><a href="http://bit.ly/NotificheWhatsappBN" target="_blank" rel="noopener"> <img src="/images/banners/iconeSocial/whatsapp-icon.png" alt="whatsapp" width="70" height="70" /></a></td>-->
<td style="text-align: center;">GRATIS</td>
<td style="text-align: center;"><a href="http://bit.ly/CanaleTelegramBN" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/iconeSocial/telegram-icon.png" alt="telegram2" width="70" height="70" /></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
</div>
<div class=" col-lg-4 col-md-3  col-sm-4 hidden-sm   col-xs-12 hidden-xs ">
<div class="t3-module module " id="Mod99"><div class="module-inner"><div class="module-ct"><div class="search mod_search99">
<form action="/cronache/cronaca.html" method="post" class="form-inline form-search">
<button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button><label for="mod-search-searchword99" class="element-invisible">cerca </label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="10" placeholder="cerca" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="109" />
</form>
</div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 3 -->
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
<div class="row">
<!-- banner logo banner -->
<div class="col-md-3 col-sm-3 col-xs-12 hidden-sm hidden-xs">
</div>
<div class="col-md-6 col-sm-6 col-xs-12">
<div class="custom"  >
<p><a href="http://www.basilicatanotizie.net/"><img alt="logo bn ultimo" src="/images/logo_bn_ultimo.png" /></a></p></div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 banner-top-right hidden-sm hidden-xs">
</div>
<!-- //banner logo banner -->
</div>
</header>
<!-- //HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="container navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-12">
<i class="fa fa-bars"></i>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
<div class="t3-off-canvas-header">
<h2 class="t3-off-canvas-header-title">Sidebar</h2>
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
</div>
<div class="t3-off-canvas-body">
<div class="t3-module module_menu " id="Mod95"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-105 active deeper dropdown parent"><a href="/cronache.html" class=" dropdown-toggle" data-toggle="dropdown">Cronache<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-109 current active"><a href="/cronache/cronaca.html" class="">Cronaca</a></li><li class="item-110"><a href="/cronache/ambiente.html" class="">Ambiente</a></li><li class="item-111"><a href="/cronache/comuni.html" class="">Comuni</a></li><li class="item-137"><a href="/cronache/chiesa.html" class="">Chiesa</a></li></ul></li><li class="item-106"><a href="/politica.html" class="">Politica</a></li><li class="item-107"><a href="/sport.html" class="">Sport</a></li><li class="item-108"><a href="/meridiana.html" class="">Meridiana</a></li><li class="item-113 deeper dropdown parent"><a href="/cultura-ed-eventi.html" class=" dropdown-toggle" data-toggle="dropdown">Cultura ed Eventi<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-120"><a href="/cultura-ed-eventi/eventi.html" class="">Eventi</a></li><li class="item-121"><a href="/cultura-ed-eventi/libri.html" class="">Libri</a></li><li class="item-122"><a href="/cultura-ed-eventi/cucina-lucana.html" class="">Cucina Lucana</a></li><li class="item-123"><a href="/cultura-ed-eventi/cultura.html" class="">Cultura</a></li><li class="item-124"><a href="/cultura-ed-eventi/arte.html" class="">Arte</a></li></ul></li><li class="item-119 deeper dropdown parent"><a href="/blog.html" class=" dropdown-toggle" data-toggle="dropdown">Blog<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-125"><a href="/blog/editoriali.html" class="">Editoriali</a></li><li class="item-126"><a href="/blog/spunti-e-appunti.html" class="">Spunti e Appunti</a></li><li class="item-127"><a href="/blog/famiglia-e-societa.html" class="">Famiglia e Società</a></li><li class="item-128"><a href="/blog/il-mio-autismo.html" class="">Il mio autismo</a></li><li class="item-138"><a href="/blog/in-box.html" class="">In box</a></li></ul></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>
</li>
<li itemprop='name' class="active dropdown mega mega-align-justify" data-id="105" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cronache.html"   data-target="#" data-toggle="dropdown">Cronache <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="112"><div class="mega-inner">
<div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Cronache</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-112" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/21430-maltempo-in-basilicata-in-arrivo-freddo-e-neve.html"  title="Maltempo, in Basilicata in arrivo freddo e neve" target="_self">Maltempo, in Basilicata in arrivo freddo e neve</a></h4><p class="nspInfo nspInfo1 tleft fnone">09-01-2022  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/21430-maltempo-in-basilicata-in-arrivo-freddo-e-neve.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2021/neve_spazzaneve_maltempo.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html"  title="Covid-19. A Francavilla aumentano i contagi, così come anche a Chiaromonte che va in Dad" target="_self">Covid-19. A Francavilla aumentano i contagi, così come anche a Chiaromonte che va in Dad</a></h4><p class="nspInfo nspInfo1 tleft fnone">09-01-2022  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2021/covid-19_foto.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/comuni/37-matera/21428-campagna-screening-per-le-scuole-a-matera-tutto-procede-con-regolarita-e-ordine.html"  title="Campagna screening per le Scuole. A Matera tutto procede con regolarità e ordine" target="_self">Campagna screening per le Scuole. A Matera tutto procede con regolarità e ordine</a></h4><p class="nspInfo nspInfo1 tleft fnone">09-01-2022  <a href="/cronache/comuni/37-matera.html" target="_self">Matera</a></p><a href="/cronache/comuni/37-matera/21428-campagna-screening-per-le-scuole-a-matera-tutto-procede-con-regolarita-e-ordine.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2021/screening-anti-covid_matera.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/21427-covid-19-a-senise-si-contano-altri-nuovi-positivi.html"  title="Covid-19. A Senise si contano altri nuovi positivi" target="_self">Covid-19. A Senise si contano altri nuovi positivi</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-01-2022  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/21427-covid-19-a-senise-si-contano-altri-nuovi-positivi.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2021/Senise_Panorama_centro_Storico.JPG" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="106" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class=""  href="/meridiana.html"   data-target="#">Meridiana </a>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="113" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura-ed-eventi.html"   data-target="#" data-toggle="dropdown">Cultura ed Eventi <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-module" data-width="6" data-position="113"><div class="mega-inner">
<div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Cultura</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-113" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;clear:both;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/arte/21289-suggestioni-la-divina-commedia-illustrata-a-matera-mostra-su-dante.html"  title="&quot;Suggestioni. La Divina Commedia illustrata”, a Matera mostra su Dante" target="_self">&quot;Suggestioni. La Divina Commedia illustrata”, a Matera mostra su Dante</a></h4><p class="nspInfo nspInfo1 tleft fnone">23-12-2021 <a href="/cultura-ed-eventi/arte.html" target="_self">Arte</a></p><a href="/cultura-ed-eventi/arte/21289-suggestioni-la-divina-commedia-illustrata-a-matera-mostra-su-dante.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2021/mostra_suggestioni.jpg" alt="mostra Matera Suggestioni"  /></a>	</div>
<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/21202-peppone-al-quirinale-per-presentare-la-cerimonia-degli-alfieri-della-repubblica.html"  title="Peppone al Quirinale per presentare la cerimonia degli Alfieri della Repubblica" target="_self">Peppone al Quirinale per presentare la cerimonia degli Alfieri della Repubblica</a></h4><p class="nspInfo nspInfo1 tleft fnone">15-12-2021 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/21202-peppone-al-quirinale-per-presentare-la-cerimonia-degli-alfieri-della-repubblica.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2021/peppone_mattarella.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="114"><div class="mega-inner">
<div class="t3-module module " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Libri in vetrina</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/libri/21408-storia-del-lanificio-guida-di-lagonegro-presto-in-un-libro-dello-scrittore-nunziante-capaldo.html"  title="Storia del lanificio Guida di Lagonegro, presto in un libro dello scrittore Nunziante Capaldo" target="_self">Storia del lanificio Guida di Lagonegro, presto in un libro dello scrittore Nunziante Capaldo</a></h4><p class="nspInfo nspInfo1 tleft fnone">06-01-2022  <a href="/cultura-ed-eventi/libri.html" target="_self">Libri</a></p><a href="/cultura-ed-eventi/libri/21408-storia-del-lanificio-guida-di-lagonegro-presto-in-un-libro-dello-scrittore-nunziante-capaldo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2021/Nunziante_Capaldo.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="115"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Eventi</span></h3><div class="module-ct">
<div style="float:left;width:100%;">
<div class="globalnews" style="margin:5px">
</div>
</div>
<div class="gn_clear"></div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/blog.html"   data-target="#" data-toggle="dropdown">Blog <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="125" data-level="2">
<a itemprop='url' class=""  href="/blog/editoriali.html"   data-target="#">Editoriali </a>
</li>
<li itemprop='name'  data-id="126" data-level="2">
<a itemprop='url' class=""  href="/blog/spunti-e-appunti.html"   data-target="#">Spunti e Appunti </a>
</li>
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class=""  href="/blog/famiglia-e-societa.html"   data-target="#">Famiglia e Società </a>
</li>
<li itemprop='name'  data-id="128" data-level="2">
<a itemprop='url' class=""  href="/blog/il-mio-autismo.html"   data-target="#">Il mio autismo </a>
</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/blog/in-box.html"   data-target="#">In box </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- SPOTLIGHT 1 -->
<div class="container t3-sl t3-sl-1">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-1  row">
<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod143"><div class="module-inner"><div class="module-ct">
<!-- banner03orizz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="5534529644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 1 -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12 col-sm-8 col-md-7">
<!-- Page header -->
<!-- // Page header -->
<div class="item-page" itemscope itemtype="https://schema.org/Article">
<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<meta itemprop="inLanguage" content="it-IT" />
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
<a href="/cronache/cronaca/21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html" itemprop="url" title="Covid-19. A Francavilla aumentano i contagi, così come anche a Chiaromonte che va in Dad">
				Covid-19. A Francavilla aumentano i contagi, così come anche a Chiaromonte che va in Dad</a>
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix">
<div class="btn-group pull-right">
<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
<ul class="dropdown-menu">
<li class="print-icon"> <a href="/cronache/cronaca/21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Stampa&#160;</a> </li>
</ul>
</div>
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="category-name hasTooltip" title="Categoria: ">
<i class="fa fa-folder-open"></i>
<a href="/cronache/cronaca.html" ><span itemprop="genre">Cronaca</span></a>	</dd>
<dd class="published hasTooltip" title="Pubblicato: ">
<i class="fa fa-calendar"></i>
<time datetime="2022-01-09T09:49:07+01:00" itemprop="datePublished">
					09 Gennaio 2022          <meta  itemprop="datePublished" content="2022-01-09T09:49:07+01:00" />
<meta  itemprop="dateModified" content="2022-01-09T09:49:07+01:00" />
</time>
</dd>
</dl>
</aside>
<!-- // Aside -->
<!-- Item tags -->
<!-- // Item tags -->
<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://basilicatanotizie.net/cronache/cronaca/21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
<a class="s2s_icon" ><i class="s2sfo fo-twitter"></i> </a>
<div class="globo s2s_globo_closed s2s_twitter_iframe">
<div class="s2s_flecha"></div>
<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Covid-19. A Francavilla aumentano i contagi, così come anche a Chiaromonte che va in Dad" 
					data-url="https://basilicatanotizie.net/cronache/cronaca/21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
</a></div>
</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-facebook"></i> </a>
<div class="globo s2s_globo_closed s2s_facebook_iframe">
<div class="s2s_flecha"></div>
<div id="fb-root"></div><fb:share-button type="box_count" 
						data-layout="button_count" 
						data-href="https://basilicatanotizie.net/cronache/cronaca/21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html" 
						data-size="small" 
					>
</fb:share-button>
</br></br><div class="fb-save" 
						    data-uri="https://basilicatanotizie.net/cronache/cronaca/21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html" data-size="small">
</div></div>
</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i> </a>
<div class="globo s2s_globo_closed s2s_linkedin_iframe">
<div class="s2s_flecha"></div>
<script type="IN/Share"  data-url="https://basilicatanotizie.net/cronache/cronaca/21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html"></script>
</div>
</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i> </a>
<div class="globo s2s_globo_closed s2s_wapp_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=https%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fcronaca%2F21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html" 
					data-text="Covid-19. A Francavilla aumentano i contagi, così come anche a Chiaromonte che va in Dad" 
					data-action="share/whatsapp/share"
					data-href="https%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fcronaca%2F21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html"
				>
<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
<span class="s2s_text_int">share with Whatsapp</span>
</a>
</div>
</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-tgram"></i> </a>
<div class="globo s2s_globo_closed s2s_tgram_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=https%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fcronaca%2F21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html&text=Covid-19. A Francavilla aumentano i contagi, così come anche a Chiaromonte che va in Dad" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
</div>
</div><div class="s2s_email s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-email"></i> </a>
<div class="globo s2s_globo_closed s2s_email_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn email_link" 
					href="mailto:?Subject=Covid-19. A Francavilla aumentano i contagi, così come anche a Chiaromonte che va in Dad&body=https%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fcronaca%2F21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
</div>
</div></div></div>
<div class="pull-none item-image"> <img
		 src="/images/2021/covid-19_foto.jpg" alt="" itemprop="image"/> </div>
<section class="article-content clearfix" itemprop="articleBody">
<p>&nbsp;</p>
<p class="abstract"><span style="font-size: 14pt;">La situazione più preoccupante dell'area sud è certamente a Lauria con 401 casi attivi</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">La quarta ondata del Covid-19 non lascia spazio alla Valle del Sinni, con molti casi in numerosi paesi. A Chiaromonte sono emerse altre 6 positività, con il sindaco Valentina Viola che decide la chiusura delle scuole e attiva la didattica a distanza. "Ai nostri concittadini - afferma la sindaca - auguriamo pronta guarigione. Attualmente abbiamo 50 persone positive nella nostra Comunità. Alla luce dell’aumento dei contagi che riguardano il nostro Comune e alcuni dei Comuni limitrofi che frequentano il nostro plesso scolastico e al fine di valutare l’evolvere della curva dei contagi nei prossimi giorni, ho firmato ordinanza di chiusura delle scuole, per il momento, fino al 15 gennaio. D’accordo con la dirigente scolastica già da lunedì sarà attivata la Dad".</span></p>
<!-- START: Modules Anywhere -->
<div class="custom"  >
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="3965345412"></ins>
</div>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;"><span style="font-size: 12pt;">A Francavilla in Sinni il sindaco Romano Cupparo preoccupato della situazione comunica che in paese si è conclusa la prima giornata dello screening riguardante alunni e personale scolastico. Dai 268 tamponi effettuati sono emerse 7 nuove positività. Al momento il numero totale dei positivi attivi è di 86 casi.&nbsp;La situazione più preoccupante dell'area sud è certamente a Lauria con 401 casi attivi, con altre 10 nuove positività emerse nelle giornata di ieri. Tra i positivi totali della piattaforma, sono presenti 34 soggetti negativi che verranno rimossi dalla piattaforma soltanto dopo la guarigione dichiarata dalle Autorità Sanitarie Competenti. Il sindaco Pittella Nell’esprimere la massima vicinanza a tutte le famiglie coinvolte nel contagio, ai ricoverati ed ai concittadini in quarantena, si raccomanda di rispettare in pieno le fondamentali regole per il contenimento del contagio ed assumere comportamenti responsabili.</span></p>	</section>
<!-- Footer -->
<!-- // Footer -->
<hr class="divider-vertical" /><ul class="pager pagenav">
<li class="previous">
<a class="hasTooltip" title="Maltempo, in Basilicata in arrivo freddo e neve" aria-label="Articolo precedente: Maltempo, in Basilicata in arrivo freddo e neve" href="/cronache/cronaca/21430-maltempo-in-basilicata-in-arrivo-freddo-e-neve.html" rel="prev">
<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Indietro</span>	</a>
</li>
<li class="next">
<a class="hasTooltip" title="Covid-19. A Senise si contano altri nuovi positivi" aria-label="Articolo successivo: Covid-19. A Senise si contano altri nuovi positivi" href="/cronache/cronaca/21427-covid-19-a-senise-si-contano-altri-nuovi-positivi.html" rel="next">
<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</article>
<!-- //Article -->
<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://basilicatanotizie.net/cronache/cronaca/21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
<a class="s2s_icon" ><i class="s2sfo fo-twitter"></i> </a>
<div class="globo s2s_globo_closed s2s_twitter_iframe">
<div class="s2s_flecha"></div>
<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Covid-19. A Francavilla aumentano i contagi, così come anche a Chiaromonte che va in Dad" 
					data-url="https://basilicatanotizie.net/cronache/cronaca/21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
</a></div>
</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-facebook"></i> </a>
<div class="globo s2s_globo_closed s2s_facebook_iframe">
<div class="s2s_flecha"></div>
<div id="fb-root"></div><fb:share-button type="box_count" 
						data-layout="button_count" 
						data-href="https://basilicatanotizie.net/cronache/cronaca/21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html" 
						data-size="small" 
					>
</fb:share-button>
</br></br><div class="fb-save" 
						    data-uri="https://basilicatanotizie.net/cronache/cronaca/21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html" data-size="small">
</div></div>
</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i> </a>
<div class="globo s2s_globo_closed s2s_linkedin_iframe">
<div class="s2s_flecha"></div>
<script type="IN/Share"  data-url="https://basilicatanotizie.net/cronache/cronaca/21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html"></script>
</div>
</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i> </a>
<div class="globo s2s_globo_closed s2s_wapp_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=https%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fcronaca%2F21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html" 
					data-text="Covid-19. A Francavilla aumentano i contagi, così come anche a Chiaromonte che va in Dad" 
					data-action="share/whatsapp/share"
					data-href="https%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fcronaca%2F21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html"
				>
<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
<span class="s2s_text_int">share with Whatsapp</span>
</a>
</div>
</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-tgram"></i> </a>
<div class="globo s2s_globo_closed s2s_tgram_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=https%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fcronaca%2F21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html&text=Covid-19. A Francavilla aumentano i contagi, così come anche a Chiaromonte che va in Dad" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
</div>
</div><div class="s2s_email s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-email"></i> </a>
<div class="globo s2s_globo_closed s2s_email_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn email_link" 
					href="mailto:?Subject=Covid-19. A Francavilla aumentano i contagi, così come anche a Chiaromonte che va in Dad&body=https%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fcronaca%2F21429-covid-19-a-francavilla-aumentano-i-contagi-cosi-come-anche-a-chiaromonte-che-va-in-dad.html"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
</div>
</div></div></div></div>
</div>
<!-- //MAIN CONTENT -->
<div class="t3-sidebar col-xs-12 col-sm-4 col-md-5">
<div class="row">
<!-- MASSCOL 1 -->
<div class="t3-mastcol t3-mastcol-1 ">
<div class="t3-module module " id="Mod142"><div class="module-inner"><div class="module-ct">
<!-- banner02v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="6613891183"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div></div></div><div class="t3-module module " id="Mod139"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/16.html" target="_blank" rel="noopener noreferrer"
							title="banner rossino">
<img
								src="https://basilicatanotizie.net/images/banners/banner_rossino_gen_2022.jpg"
								alt="banner rossino"
																							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/27.html" target="_blank" rel="noopener noreferrer"
							title="Banner scuola europea">
<img
								src="https://basilicatanotizie.net/images/banners/bannero-nuovo-scuola-europea.jpg"
								alt="Banner scuola europea"
																							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div>
</div>
<!-- //MASSCOL 1 -->
<!-- SIDEBAR 1 -->
<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-sm-12 col-md-6 ">
<div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>sponsor</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<img
						src="https://basilicatanotizie.net/images/banners/banner_pasta_stigliano.jpg"
						alt="Pasta Stigliano"
																	/>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/17.html" target="_blank" rel="noopener noreferrer"
							title="Banner unipol senise">
<img
								src="https://basilicatanotizie.net/images/banners/BannerUNs.jpg"
								alt="Unipolsai senise"
								 width="200"								 height="150"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Editoriali</span></h3><div class="module-ct">
<div class="custom"  >
<p><a href="/component/contact/contact/60-giornalisti/3.html?Itemid=101"> <img width="86" height="77" style="float: left;" alt="direttore basilicatanotizie.net" src="/images/redazione/tondo_me.jpg" /> </a> <div class="bt-quote bt-quote-default " > <div class="bt-quote-inner"><p><a href="/blog/editoriali/21299-il-natale-ci-restituisce-il-valore-dell-attesa-oltre-la-pandemia.html"><strong>Il Natale ci restituisce il valore dell’attesa, oltre la pandemi</strong>a</a></p></div></div></p></div>
</div></div></div>
</div>
<!-- //SIDEBAR 1 -->
<!-- SIDEBAR 2 -->
<div class="t3-sidebar t3-sidebar-2 col-xs-6 col-sm-12 col-md-6 ">
<div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Sponsor</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/29.html" target="_blank" rel="noopener noreferrer"
							title="Banner tuzio pasticceria 1">
<img
								src="https://basilicatanotizie.net/images/banners/banner_tuzio1.jpg"
								alt="Banner tuzio pasticceria 1"
																							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/30.html" target="_blank" rel="noopener noreferrer"
							title="Banner tuzio pasticceria 2">
<img
								src="https://basilicatanotizie.net/images/banners/banner_tuzio2.jpg"
								alt="Banner tuzio pasticceria 2"
																							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<img
						src="https://basilicatanotizie.net/images/banners/banner_lago_grande.jpg"
						alt="lago grande"
																	/>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/1.html" target="_blank" rel="noopener noreferrer"
							title="banner gemi">
<img
								src="https://basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</div>
</div>
</div>
<!-- NAV HELPER -->
<nav class="container t3-navhelper ">
<div class="container">
<ol class="breadcrumb ">
<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="/templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/cronache.html" class="pathway">Cronache</a><span class="divider"><img src="/templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/cronache/cronaca.html" class="pathway">Cronaca</a><span class="divider"><img src="/templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><span>Covid-19. A Francavilla aumentano i contagi, così come anche a Chiaromonte che va in Dad</span></li></ol>
</div>
</nav>
<!-- //NAV HELPER -->
<!-- SPOTLIGHT 2 -->
<div class="container t3-sl t3-sl-2">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-2  row">
<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod141"><div class="module-inner"><div class="module-ct">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="7886662521"></ins>
</div></div></div>
</div>
<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Più letti</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<ul class="nspPagination">
<li><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>
<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</ul>
<a href="#" class="nspPrev">Prev</a>
<a href="#" class="nspNext">Next</a>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages10">
<div class="nspArtPage active nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/politica/19789-la-giunta-regionale-approva-prima-annualita-piano-sport.html"  title="La Giunta regionale approva prima annualità Piano sport" target="_self">La Giunta regionale approva prima annualità Piano sport</a></h4><p class="nspInfo nspInfo1 tleft fnone">22-07-2021 <span class='n-hits'>Hits:</span>12849 <a href="/politica.html" target="_self">Politica</a> </p><a href="/politica/19789-la-giunta-regionale-approva-prima-annualita-piano-sport.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2021/Assessore_Franco_Cupparo.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/20024-scanzano-jonico-incidente-stradale-sulla-statale-106-due-feriti-di-cui-uno-grave.html"  title="Scanzano Jonico, incidente stradale sulla Statale 106. Due feriti, di cui uno grave" target="_self">Scanzano Jonico, incidente stradale sulla Statale 106. Due feriti, di cui uno gr&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">16-08-2021 <span class='n-hits'>Hits:</span>3029 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/20024-scanzano-jonico-incidente-stradale-sulla-statale-106-due-feriti-di-cui-uno-grave.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2021/tamponamento_scanzano_106.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/21072-in-basilicata-i-lupi-si-spostano-nelle-aree-urbane.html"  title="In Basilicata i lupi si spostano nelle aree urbane" target="_self">In Basilicata i lupi si spostano nelle aree urbane</a></h4><p class="nspInfo nspInfo1 tleft fnone">02-12-2021 <span class='n-hits'>Hits:</span>2571 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/21072-in-basilicata-i-lupi-si-spostano-nelle-aree-urbane.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2020/lupa_potenza.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/comuni/37-matera/21050-matera-una-ruota-panoramica-e-120-eventi-nel-periodo-natalizio.html"  title="Matera, una ruota panoramica e 120 eventi nel periodo natalizio" target="_self">Matera, una ruota panoramica e 120 eventi nel periodo natalizio</a></h4><p class="nspInfo nspInfo1 tleft fnone">30-11-2021 <span class='n-hits'>Hits:</span>2531 <a href="/cronache/comuni/37-matera.html" target="_self">Matera</a> </p><a href="/cronache/comuni/37-matera/21050-matera-una-ruota-panoramica-e-120-eventi-nel-periodo-natalizio.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2021/ruota_panoramica_matera.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/19733-il-primo-agosto-apre-a-castelsaraceno-il-ponte-piu-lungo-del-mondo.html"  title="Il primo agosto apre a Castelsaraceno il ponte più lungo del mondo" target="_self">Il primo agosto apre a Castelsaraceno il ponte più lungo del mondo</a></h4><p class="nspInfo nspInfo1 tleft fnone">16-07-2021 <span class='n-hits'>Hits:</span>1992 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><a href="/cultura-ed-eventi/eventi/19733-il-primo-agosto-apre-a-castelsaraceno-il-ponte-piu-lungo-del-mondo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2021/ponte_tibetano.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/blog/in-box/20431-al-via-in-basilicata-le-riprese-del-film-le-ragazze-non-piangono.html"  title="Al via in Basilicata le riprese del film “Le ragazze non piangono”" target="_self">Al via in Basilicata le riprese del film “Le ragazze non piangono”</a></h4><p class="nspInfo nspInfo1 tleft fnone">28-09-2021 <span class='n-hits'>Hits:</span>1954 <a href="/blog/in-box.html" target="_self">In box</a> </p><a href="/blog/in-box/20431-al-via-in-basilicata-le-riprese-del-film-le-ragazze-non-piangono.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2021/Le_ragazze_non_piangono.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/sport/19758-martin-satriano-ha-origini-lucane-il-nuovo-gioiellino-dell-inter.html"  title="Martin Satriano ha origini lucane. Il nuovo gioiellino dell'Inter " target="_self">Martin Satriano ha origini lucane. Il nuovo gioiellino dell'Inter </a></h4><p class="nspInfo nspInfo1 tleft fnone">19-07-2021 <span class='n-hits'>Hits:</span>1853 <a href="/sport.html" target="_self">Sport</a> </p><a href="/sport/19758-martin-satriano-ha-origini-lucane-il-nuovo-gioiellino-dell-inter.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2021/Martin_Satriano.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/19890-inaugurato-il-ponte-tibetano-piu-lungo-del-mondo.html"  title="Inaugurato il ponte tibetano più lungo del mondo" target="_self">Inaugurato il ponte tibetano più lungo del mondo</a></h4><p class="nspInfo nspInfo1 tleft fnone">01-08-2021 <span class='n-hits'>Hits:</span>1724 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><a href="/cultura-ed-eventi/eventi/19890-inaugurato-il-ponte-tibetano-piu-lungo-del-mondo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2021/inaug._ponte_tibetano_castelsaraceno.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/politica/19919-amministrative-il-3-e-4-ottobre-si-vota-anche-in-basilicata-sono-26-i-comuni-interessati.html"  title="Amministrative, il 3 e 4 ottobre si vota anche in Basilicata, sono 26 i comuni interessati" target="_self">Amministrative, il 3 e 4 ottobre si vota anche in Basilicata, sono 26 i comuni i&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-08-2021 <span class='n-hits'>Hits:</span>1707 <a href="/politica.html" target="_self">Politica</a> </p><a href="/politica/19919-amministrative-il-3-e-4-ottobre-si-vota-anche-in-basilicata-sono-26-i-comuni-interessati.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2020/elezioni_urne.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/20016-scontro-tra-due-auto-sulla-ss106-tre-morti.html"  title="Scontro tra due auto sulla ss106, tre morti" target="_self">Scontro tra due auto sulla ss106, tre morti</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-08-2021 <span class='n-hits'>Hits:</span>1684 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/20016-scontro-tra-due-auto-sulla-ss106-tre-morti.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2021/eliambulanza118_Basilicata.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 2 -->
<div class="home">
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">
<!-- FOOT NAVIGATION -->
<div class="container">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row">
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod106"><div class="module-inner"><h3 class="module-title "><span>Spunti e Appunti</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-61dab53f4aa7b" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="https://basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Oreste Roberto</span><span class="btsc-testimonials-company"> Lanza</span></span><div style="clear: both;"></div></div> <div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p> <strong><a href="/blog/spunti-e-appunti/17290-23-novembre-1980-40-anni-dopo-ancora-molte-ombre-su-quel-terremoto-interminabile.html">23 novembre 1980. 40 anni dopo ancora molte ombre su quel terremoto interminabile</a>&nbsp;</strong></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Il mio autismo</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-61dab53f49ffe" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="https://basilicatanotizie.net//images/redazione/tondo_puzzle.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Francesco</span><span class="btsc-testimonials-company"> Addolorato</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/il-mio-autismo/18871-legge-regionale-sull-autismo-ecco-cosa-cambia-in-basilicata.html"><strong>Legge regionale sull’autismo, ecco cosa cambia in Basilicata</strong></a></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod108"><div class="module-inner"><h3 class="module-title "><span>Famiglia e Società</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-61dab53f34298" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="https://basilicatanotizie.net//images/redazione/tondo_silvia_silvestri.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Silvia</span><span class="btsc-testimonials-company"> Silvestri</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/famiglia-e-societa/20100-si-torna-a-scuola-distanziamento-mensa-mascherine-green-pass.html"><strong>Si torna a scuola: distanziamento, mensa, mascherine, green pass</strong></a></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod109"><div class="module-inner"><h3 class="module-title "><span>In Box</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-61dab53f33199" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="https://basilicatanotizie.net//images/redazione/tondo_box.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">Rubriche</span><span class="btsc-testimonials-company"> sparse</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/in-box/12030-costruiamo-un-buon-rapporto-con-il-nostro-amico-a-quattro-zampe.html">Costruiamo un buon rapporto con il nostro cane</a></strong></p></div></div></p></div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-md-8 copyright ">
<div class="custom"  >
<p style="text-align: center;"><strong>Testata giornalistica on line della Basilicata<br /></strong>Reg. Trib. Lagonegro N. 4 del 2.5.2012</p>
<p style="text-align: center;"><span id="cloakd815d519b9ec78a003c3ab9ff35ce409">Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.</span></p>
<p style="text-align: center;">Powered by&nbsp;<a href="/component/contact/contact/4-uncategorised/1.html?Itemid=101">Sergio Imparato</a></p>
<p>&nbsp;</p></div>
<p>Abbiamo 865&#160;visitatori e nessun utente online</p>
<small>
<a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
          </small>
<small>
<a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
          </small>
</div>
<div class="col-md-4 poweredby text-hide">
<a class="t3-logo t3-logo-color" href="http://t3-framework.org" title="Powered By T3 Framework"
						   target="_blank" rel="nofollow">Powered By <strong>T3 Framework</strong></a>
</div>
</div>
</div>
</section>
</footer>
<!-- //FOOTER -->
</div>
</div>
<script type="application/javascript" src="/media/plg_jchoptimize/cache/js/499e3d25381e00aef7abc776ae9735cb.js"></script>
<script type='text/javascript'>document.getElementById('cloakd815d519b9ec78a003c3ab9ff35ce409').innerHTML='';var prefix='&#109;a'+'i&#108;'+'&#116;o';var path='hr'+'ef'+'=';var addyd815d519b9ec78a003c3ab9ff35ce409='r&#101;d&#97;z&#105;&#111;n&#101;'+'&#64;';addyd815d519b9ec78a003c3ab9ff35ce409=addyd815d519b9ec78a003c3ab9ff35ce409+'b&#97;s&#105;l&#105;c&#97;t&#97;n&#111;t&#105;z&#105;&#101;'+'&#46;'+'n&#101;t';var addy_textd815d519b9ec78a003c3ab9ff35ce409='r&#101;d&#97;z&#105;&#111;n&#101;'+'&#64;'+'b&#97;s&#105;l&#105;c&#97;t&#97;n&#111;t&#105;z&#105;&#101;'+'&#46;'+'n&#101;t';document.getElementById('cloakd815d519b9ec78a003c3ab9ff35ce409').innerHTML+='<a '+path+'\''+prefix+':'+addyd815d519b9ec78a003c3ab9ff35ce409+'\'>'+addy_textd815d519b9ec78a003c3ab9ff35ce409+'<\/a>';</script>
</body>
</html>